<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
<title>From bad to worse | WORLD News Group</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldnewsgroup/favicon.ico" />
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@worldmag">
<meta name="twitter:creator:id" content="16423253">
<meta name="twitter:url" content="https://world.wng.org/2017/04/from_bad_to_worse">
<meta name="twitter:title" content="From bad to worse">
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/field/image/tv1.png">
<meta property="og:url" content="https://world.wng.org/2017/04/from_bad_to_worse">
<meta property="og:title" content="From bad to worse - WORLD">
<meta property="og:description" content="The TV industry itself largely enforces the parental guideline ratings, with predictable results for content">
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/tv1.png">
<meta property="og:image:secure_url" content="https://world.wng.org/sites/default/files/field/image/tv1.png">
<meta property="og:image:width" content="1020">
<meta property="og:image:height" content="460">
<meta property="og:image:type" content="image/png">
<meta property="fb:app_id" content="157804204581690">

<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_aMx6R9flMex8HmkJ_AoEtMogeATe3QNM_tmnPPOVmBg.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_UZKQHq62HOKE70JDIdMjjfRn1JIC9YV1VXhRL-j6-RM.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_7B6O2BVWjdvF7mT4qMh__3Z3glkc_zs12B5xBr6GAW8.css" />
<link rel="stylesheet" href="https://cloud.typography.com/67538/6333552/css/fonts.css">
<link href="//cloud.webtype.com/css/c72a1172-7ea6-4709-af9b-e31af44118ef.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35677278-9', 'auto');
  ga('send', 'pageview');
</script>
<script>
(function() {
var didInit = false;
function initMunchkin() {
  if(didInit === false) {
    didInit = true;
    Munchkin.init('710-QRR-209');
  }
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
  if (this.readyState == 'complete' || this.readyState == 'loaded') {
    initMunchkin();
  }
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>

</head>
<body class="not-front no-sidebars node-type-article" >

<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<header>
  <div class="top-bar">
    <div class="container">
      <div class="three-col full-width">
        <ul class="sites-menu">
          <li><a href="/" class="logo home">Home<span class="arrow"></span></a></li>
          <li><a href="https://godsbigworld.wng.org/" target="_blank" class="logo godsbigworld">God's Big World</a></li>
          <li><a href="https://kids.wng.org/" target="_blank" class="logo worldkids">WorldKids</a></li>
          <li><a href="https://teen.wng.org/" target="_blank" class="logo worldteen">WorldTeen</a></li>
        </ul>

        <div class="more-menu">
          <p><a href="#" class="menu">More<span class="arrow"></span></a></p>
          
    
<nav  role="navigation">
  
        <h2 class="title">menu</h2>
    
  <ul><li><a href="/digital" title="">Digital</a></li>
<li><a href="/print" title="">Print</a></li>
<li><a href="/radio" title="">Radio</a></li>
<li><a href="http://offers.wng.org/worldradioapp/" title="">Mobile</a></li>
<li><a href="/iPad" title="">Tablet</a></li>
<li><a href="/content/kindle" title="">Kindle</a></li>
<li><a href="/contact" title="">Support</a></li>
</ul>

  



  
</nav>
  
        </div>

        <div class="site-search">
          
    
<div  role="search">
  
      
  
  <form action="/2017/04/from_bad_to_worse" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Search form</h2>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" /><div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldnewsgroup/img/icon/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-UOWgtQTycpClQgHMEsutIKGHvgwhja4RvDBknvbCOsU" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>
  
        </div>

        <div class="user-menu">
                      <p><a href="#" class="menu">Welcome, Guest<span class="user"></span><span class="arrow"></span></a></p>
            <ul>
              <li><a href="/user/login">Login</a></li>
              <li><a href="/membership">Become a Member</a></li>
            </ul>
                  </div>
      </div>
    </div>
  </div>

  <div class="container logo-wrapper">
    <div class="three-col full-width">
      <div class="contents"><a href="#" class="hamburger-menu">Latest<span id="hamburger"><span></span><span></span><span></span><span></span></span></a></div>
      <h1><a href="/magazine/latest" class="logo main">World Magazine</a></h1>
    </div>
  </div>

  <div class="contents-nav">
    <div class="issue-highlights">
      <div class="container">
        <div class="three-col full-width">
        <ul>
          <li><a href="/magazine/latest">Latest articles</a></li>
          <li><span>Previous issues:</span><a href="/issue/vol_32_no_8">04 / 29 / 17</a></li><li><a href="/issue/vol_32_no_7">04 / 15 / 17</a></li><li><a href="/issue/vol_32_no_6">04 / 01 / 17</a></li><li><a href="/issue/vol_32_no_5">03 / 18 / 17</a></li>          <li><a href="/issues">Archives</a></li>
        </ul>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="features two-col">
        <h2>Features</h2>

                                        <article>
          <a href="/2017/04/shaping_a_child_s_character">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/boty1.png?itok=sZ1dx-4U" alt="Shaping a child’s character"></p>
              <h1>Shaping a child’s character</h1>
            </header>
            <div class="snippet">
                              <p>Picture Book of the Year: An orphan and a town transformed by goodness and beauty</p>
                          </div>
          </a>
        </article>
                
                                <article>
          <a href="/2017/04/from_bad_to_worse">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/tv1.png?itok=1P5LaFzp" alt="From bad to worse"></p>
              <h1>From bad to worse</h1>
            </header>
            <div class="snippet">
                              <p>The TV industry itself largely enforces the parental guideline ratings, with predictable results for content</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2017/04/the_isis_hostage_crisis">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/isis.png?itok=mOrQNkMz" alt="The ISIS hostage crisis"></p>
              <h1>The ISIS hostage crisis</h1>
            </header>
            <div class="snippet">
                              <p>Christians forced to live for years under Islamic State tell of forcible conversions, torture, and sexual slavery. Will their lives ever return to normal?</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2017/04/singles_and_doubles">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/tebow.png?itok=_22Y4fgR" alt="Singles and doubles"></p>
              <h1>Singles and doubles</h1>
            </header>
            <div class="snippet">
                              <p>Politicians may promise policy home runs, but base hits are more realistic</p>
                          </div>
          </a>
        </article>
              </div>

      <div class="categories two-col">
        <h2>Voices</h2>
                <p class="voices">
          

        
  
  
  
                  
          <a href="/2017/04/pointing_out_potholes" title="Pointing out potholes">Andrée Seu Peterson</a>    
    <span class="separator"> / </span>  
            
          <a href="/2017/04/power_and_purpose" title="Power and purpose">Janie B. Cheaney</a>    
    <span class="separator"> / </span>  
            
          <a href="/2017/04/wielding_words" title="Wielding words">Joel Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2017/04/blessed_are_the_peacemakers" title="‘Blessed are the peacemakers’">Marvin Olasky</a>    
    <span class="separator"> / </span>  
            
          <a href="/2017/04/nuremberg_now" title="Nuremberg now">Mindy Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2017/04/mailbag_0" title="Mailbag">The Editors</a>    
    <span class="separator"> / </span>  

  
  
  
  
  
  
        </p>

        <h2>Notebook</h2>
                <p class="notebook">
        <a href="/magazine_brands/technology">Technology</a> / <a href="/magazine_brands/religion">Religion</a> / <a href="/magazine_brands/lifestyle">Lifestyle</a> / <a href="/magazine_brands/science">Science</a> / <a href="/magazine_brands/money">Money</a> / <a href="/magazine_brands/law">Law</a> / <a href="/magazine_brands/health">Health</a> / <a href="/magazine_brands/education">Education</a> / <a href="/magazine_brands/sports">Sports</a> / <a href="/magazine_brands/medicine">Medicine</a>        </p>

        <h2>Culture</h2>
                <p class="culture">
        <a href="/magazine_brands/movies">Movies</a> / <a href="/magazine_brands/documentary">Documentary</a> / <a href="/magazine_brands/music">Music</a> / <a href="/magazine_brands/books">Books</a> / <a href="/magazine_brands/childrens_books">Children's Books</a>        </p>

        <h2>Dispatches</h2>
                <p class="dispatches">
        <a href="/magazine_brands/quick_takes">Quick Takes</a> / <a href="/magazine_brands/quotables">Quotables</a> / <a href="/magazine_brands/human_race">Human Race</a> / <a href="/magazine_brands/news">News</a>        </p>
      </div>
    </div>

    <div class="viewing-options">
      <div class="container">
        <p><a href="/ezine/11052">View as E-Zine</a> / <a href="https://world.wng.org/sites/default/files/issues/pdf/WORLD_Apr-29-2017.pdf" target="_blank">Download PDF</a> / <a href="https://itunes.apple.com/us/app/world-magazine/id424126267?mt=8" target="_blank">iPad Edition</a> / <a href="http://www.amazon.com/WORLD-Magazine/dp/B005YHGI0K/" target="_blank">Kindle Edition</a> / <a href="/masthead" target="_blank">Masthead</a></p>
      </div>
    </div>
  </div>
</header>

    <div class="main features">
  <article  class="node node-article node-promoted " about="/2017/04/from_bad_to_worse" typeof="sioc:Item foaf:Document" role="article">
    <div class="category-bar">
  <div class="container">
    <div class="three-col full-width">
      <p>
      Features      </p>
    </div>
  </div>
</div>

    <div class="container">
      <div class="three-col full-width">
        <header>
          <h1>From bad to worse</h1>
<h2 class="deck">The TV industry itself largely enforces the parental guideline ratings, with predictable results for content</h2>
<div class="byline clearfix">
      <div class="author-name">by               <a href="/authors/juliana_chan_erikson">Juliana Chan Erikson</a>                  </div>
        <div class="date">
    May 13, 2017    </div>
  </div>
<p class="hero"><img src="https://world.wng.org/sites/default/files/styles/article_hero/public/field/image/tv1.png?itok=9FnClCGY" alt="From bad to worse"></p>
<p class="image-caption">(Illustration by Krieg Barrie)</p>
        </header>
      </div>

      <div class="three-col left-col">
              </div>

      <div class="three-col double-width">
        <div class="body">
          <i class="icon-arrow-circle-right"></i>
          

<div class="field field-type-text-with-summary">
  
  
                <p>The next time you turn on the TV, notice the small box on the upper left side of the screen. In it, one of seven codes will appear. A series of white letters might display beneath. Fifteen seconds later, the icons are gone.</p>
<p>The code in the box is the TV parental guidelines rating—something that’s been around for 20 years but has never really caught on with Americans. Still, even if most viewers don’t notice the boxes, millions use them unawares. That’s because streaming services like Netflix, Hulu, and Amazon Prime use the parental ratings to determine which shows to block from family profiles.</p>
<p>Who has the power to rate television content? WORLD took a look and discovered an opaque system where TV networks rate their own shows and sit on the board providing oversight. The result: Risqué TV-14-rated content has gradually overtaken family programming, with the Federal Communications Commission (FCC) intervening only for extreme cases of indecency.</p>
<p>We’ll look first at the ratings system and how it got here. Then we’ll introduce you to the TV Parental Guidelines Oversight Monitoring Board (TVOMB), a secret committee the FCC has tasked to ensure networks stick to the seven sanctioned official ratings. (TVOMB refuses to disclose the identities of its members, lists only a post office box for an address, and bars the public—including even FCC officials—from its meetings.) Then we’ll examine what parents can do.</p>
<p><strong>WHAT DO THOSE SEVEN OFFICIAL RATINGS</strong> in the little box mean? The TVOMB reserves two for children’s programs (TV-Y, TV-Y7). The others roughly correspond to the well-known movie ratings system, with TV-G the equivalent of a G movie rating, TV-14 similar to PG-13, and so forth.</p>
<p>Or to put it more graphically: TV-G programs allow pecks on the cheek, TV-PGs passionate kisses in a park, and TV-14s allow partially clothed couples to fondle in bed. The same gradations apply for violence and language.</p>
<p>As to how we got to this place, you have to go back to the 1990s. Politicians wanted to appease parents upset about television’s creep toward ever more salacious programming. Technology—in the form of the V-chip—promised a way to do that. In 1996 Congress passed and Bill Clinton signed the Telecommunications Act of 1996, which mandated a voluntary TV ratings system to work in conjunction with software built into every television set (larger than 13 inches wide) produced after 2000.</p>
<p>Looking back, TV in the late ’90s was relatively tame—although it didn’t appear so at the time. The major networks scheduled 27 TV-G series during prime time. Contrast that with 2017, when just one TV-G show—NBC’s <em>Little Big Shots</em>—plays on the prime-time schedule. Meanwhile, edgier shows with coarse sexual and violent content have grown exponentially.</p>
<p>Twenty years ago racy TV-14 programs ran mostly in the 10 p.m. hour. Now they dominate network lineups, as broadcast television competes with cable for the viewers advertisers most want to reach. On a sample week in March, 44 of 72 programs earned a TV-14 rating. CBS’ <em>The Big Bang Theory</em>, one of today’s most popular TV-14 shows, airs at 8 p.m. on the East Coast.</p>
<p>Not all TV-14 shows are created equal. NBC, for example, assigns the rating to the family drama <em>This Is Us</em>. It contains mature situations parents might need to explain to kids. On the other extreme was VH1’s <em>Dating Naked</em>, which (until its cancellation in April) showed awkward first meetings on the beach, co-ed naked volleyball, and adults talking about each other’s genitalia.</p>
<p>TV watchdogs say this wide difference in the TV-14 category confuses parents, makes the system unreliable, and lets networks get away with marketing more salacious content to teens. Prime-time TV has become a desert of family programming, but TVOMB doesn’t keep track of such things: Its job is merely to ensure the uniformity and accuracy of the ratings and to respond to viewer complaints.</p>
<p>TVOMB keeps no historical statistics of TV ratings and does not talk about trends or content unless it relates directly to a show’s rating. Remember: Politicians were looking for a system that warned parents about objectionable content before kids began watching an episode. Nothing in the law set a quota for family-friendly programs. As the culture has coarsened, so has television.</p>
<p>TVOMB has a maximum of 24 members. Eighteen spots are reserved for industry insiders from broadcast and cable networks and for content producers. Up to five representatives come from public interest groups like the National PTA and Boys and Girls Clubs of America. Currently National Association of Broadcasters head Gordon Smith chairs the board and chooses the public interest representatives.</p>
<p>Aside from the organization names, which are listed on TVOMB’s website (tvguidelines.org), no public records show individual member names, positions, or family demographics. The four public interest groups were chosen for their devotion to children’s interests; but one is defunct, one refused to reveal the identity of its representative, and the other two declined to comment.</p>
<p>The last member on the list is WCOV-TV, a local Fox affiliate based in Montgomery, Ala. A representative of the station admitted he was puzzled why a “mom and pop station” like his would serve on such a board, especially when its parent organization (Fox) was already represented.</p>
<p>So why all the secrecy? WORLD could get only one member of the ratings board to speak on the record. Cindi Merifield said she’s fine having her name publicly associated with TVOMB. Her organization, Pause Parent Play, went defunct years ago so she doesn’t exactly represent parents anymore, but her institutional knowledge (as one of the architects behind the ratings system) probably explains why she’s still there: “It was really hard to get it signed into law. So personally I’m very proud of it. … I see no reason at all why they wouldn’t use my name.”</p>
        </div>

<div class="paragraphs-items paragraphs-items-field-page-sections paragraphs-items-field-page-sections-full paragraphs-items-full">
  

<div class="field field-type-paragraphs">
  
  
      <div class="field-items">
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/tv3.png?itok=Q9EoPi9t" width="663" height="441" alt="Evans Vestal Ward/NBC/NBCU Photo Bank via Getty Images" title="Steve Harvey (left) hosts Little Big Shots." />                  <p class="image-caption">
            Steve Harvey (left) hosts Little Big Shots.
                          <span class="image-alt">(Evans Vestal Ward/NBC/NBCU Photo Bank via Getty Images)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p>Merifield says TVOMB isn’t being intentionally elusive, but privacy allows for greater productivity. That makes sense since networks rate their own shows. If they don’t have to debate the ratings with outsiders, the whole process goes faster.</p>
<p>The Parents Television Council (PTC), though, says the lack of transparency is concerning because it has allowed TVOMB to remain insulated from public scrutiny. Tim Winter, president of the watchdog group, says parents assume TVOMB is an independent board that rates shows and find it “unfathomable” that the networks themselves are in control.</p>
<p>As clandestine as TVOMB’s choice not to disclose member names seems, it doesn’t violate the Telecommunications Act of 1996. The rules say nothing about transparency, accountability, or equal industry-to-outsider board distribution.</p>
<p>Other ratings systems operate the same way. Entertainment Software Rating Board (ESRB), video gaming’s counterpart to the TVOMB, also bans public and press from its board meetings and does not disclose the identities of its members, according to spokesperson Carol Rogalski. Until the 2006 documentary <em>This Film Is Not Yet Rated</em> revealed the identities of Motion Picture Association of America (MPAA) raters, they also operated under a cloak of secrecy.</p>
<p>TVOMB administrators and board member Merifield argue that independent surveys conducted at TVOMB behest show parents are happy with the system. The board seldom hears from viewers—it gets just 300 complaints a year and of those, only 8 percent are related to ratings. That means the board gets just 24 complaints a year related to ratings, which seems paltry when you consider the thousands of episodes rated each year.</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/tv2.png?itok=NyVnMUaW" width="663" height="441" alt="Ron Batzdorff/NBC/NBCU Photo Bank via Getty Images" title="Mandy Moore and Milo Ventimiglia star in This Is Us." />                  <p class="image-caption">
            Mandy Moore and Milo Ventimiglia star in This Is Us.
                          <span class="image-alt">(Ron Batzdorff/NBC/NBCU Photo Bank via Getty Images)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p><strong>MUCH OF THE STUFF</strong> parents find objectionable on TV won’t ever come to the attention of the FCC. It only acts on the most egregious cases, but even then the pendulum appears to be swinging in favor of TV networks.</p>
<p>Playing the sheriff’s role regarding all things broadcast, the FCC still has the authority to censure and slap stiff fines against TV networks for indecent content. But the FCC’s definition of indecent and offensive content has hit a snag in U.S. courts, leaving the body in a holding pattern when it comes to disciplining networks.</p>
<p>The FCC didn’t issue any indecency-related judgments in 2016, and just one in 2015—to a local TV station in Virginia for airing scenes from a porn video during the 6 o’clock news. This is a far cry from 2004 when the infamous Janet Jackson Super Bowl “wardrobe malfunction” overwhelmed the FCC with complaints, in turn worrying network executives about airing risqué content.</p>
<p>In both cases, networks took issue with the FCC over what’s now called “fleeting nudity” (and in other cases, “fleeting expletives”). The 2nd U.S. Circuit Court of Appeals struck down the FCC indecency policy in 2010 on fleeting expletives, saying it could infringe upon a network’s freedom of speech and adding that the FCC’s guidance on what is considered offensive was “unconstitutionally vague.”</p>
<p>FCC media spokesman Will Wiquist confirmed the indecency numbers were accurate and up to date, but declined to comment further on FCC enforcement actions. The history of FCC and court rulings, though, does not inspire confidence in governmental action. Whether parents use parental ratings or not, here’s a better alternative: Parents could watch shows with their children, talk through difficult content, and not allow some programs.</p>
<p>The best step of all might be to limit screen time. A Common Sense Media study published in December 2016 reported that parents—not children—were mostly responsible for using “screen media” more than nine hours per day, mostly for entertainment.</p>
<p>So if in doubt, turn it off.</p>
<p class="active_element"><em>—Juliana Chan Erikson is a graduate of the World Journalism Institute mid-career course</em></p>
        </div>
  </div>
</div>
</div>
          </div>
  </div>
</div>
        </div>

        <div class="about-author clearfix">
      <div class="author-photo"><img src="/sites/default/files/avatars/default_avatar.png" alt="Juliana Chan Erikson"></div>
    <div class="author-information">
          <div class="author-name">
        <h3>Juliana Chan Erikson</h3>
      </div>
              <div class="author-bio"><p>Juliana is a graduate of the WORLD Journalism Institute’s mid-career class.</p>
</div>
        <div class="author-social">
                </div>
  </div>
</div>
<div class="category-related">
  <h2>More in <span>Features</span></h2>
    <article class="two-col">
    <a href="/2017/04/the_isis_hostage_crisis">

              <header>
          <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/isis.png?itok=mOrQNkMz" alt="The ISIS hostage crisis"></p>
          <h1>The ISIS hostage crisis</h1>
        </header>
      
      <div class="snippet">
        <p>On the outskirts of Mosul, the streets are full of families on the move....</p>
      </div>
    </a>
  </article>

  <article class="two-col">
    <a href="/2017/04/singles_and_doubles">

              <header>
          <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/tebow.png?itok=_22Y4fgR" alt="Singles and doubles"></p>
          <h1>Singles and doubles</h1>
        </header>
      
      <div class="snippet">
        <p>Unlike many politicians, Tim Tebow doesn’t promise home runs....</p>
      </div>
    </a>
  </article>

</div>
<div class="social-sharing">
  <h2>Share this article with friends.</h2>
  <div class="addthis_inline_share_toolbox"></div>
</div>
<div class="addthis_relatedposts_inline"></div>
      </div>
    </div>
  </article>
</div>
  
<footer>
  <div class="footer-top">
    <div class="container">
      <div class="three-col full-width">
        <p>Advertisement</p>
        <div id="ld-2243-5433" class="lockerdome"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9330354876152934,size:[0, 0],id:"ld-2243-5433"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

        <p>Advertisement</p>
        
    
<div >
  
      
  
  <!--Content Page Ad: Horiz Banner--><p><span data-id="5" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>

  </div>
  
      </div>
    </div>
  </div>
  <div class="footer-center">
    <div class="container">
      <div class="three-col full-width">
        
    
<div >
  
      
  
  <p><a href="#" class="logo"><img src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" height="29" alt="" /></a></p>
<p>P.O. Box 20002<br />Asheville, NC 28802</p>
<h6>(800) 951-4974 • <a href="/membership" class="white">Become a Member</a></h6>

  </div>

<nav  role="navigation">
  
        <h2 class="title">Info</h2>
    
  <ul><li><a href="/about" title="">About Us</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
<li><a href="/masthead" title="">Masthead</a></li>
<li><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Support</h2>
    
  <ul><li><a href="/user/login" title="">Login</a></li>
<li><a href="/membership" title="">Become a Member</a></li>
<li><a href="http://visitor.constantcontact.com/manage/optin/ea?v=0016gbbKsaiGSoP07otCoJPM9l9_q1wSYDz7mztk8uTUJdwUtyrdZ0XwOuTjFTL8d_X_rCE3H5vOgoxWI4oQFTo_zhJIiZZonRH" title="">E-mail Preferences</a></li>
<li><a href="/about/help" title="">Website Help</a></li>
<li><a href="/about/policies" title="">Website Policies</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Ways to Give</h2>
    
  <ul><li><a href="/donate" title="">Donate</a></li>
<li><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">WORLD News Group</h2>
    
  <ul><li><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li><a href="/" title="">WORLD</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="three-col full-width">
        <p>&copy; 1986-2017 WORLD News Group. All Rights Reserved.</p>
        
    
<nav  role="navigation">
  
        <h2 class="title">Footer</h2>
    
  <ul><li><a href="/" title="">Home</a></li>
<li><a href="/about" title="">About</a></li>
<li><a href="/careers" title="">Careers</a></li>
<li><a href="/about/policies" title="">Privacy</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
</footer>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script>
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->

<script>
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_16hqce0a-aRjUqmcQLh3v9d92OpTuWLQ0aYe1TN6VlY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_CCNJQjV_rHAzI_46--fYbsbTHB34hfLoXu-KO-oHGFk.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldnewsgroup","theme_token":"YqgLKXJ6nstLBPa9NkWnykAQuD3US-T-I57nWixDN50","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/worldnewsgroup\/js\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-default.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-layout.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership.css":1,"sites\/all\/themes\/worldnewsgroup\/css\/all.min.css":1}},"paywall":{"active":true,"uid":0},"urlIsAjaxTrusted":{"\/2017\/04\/from_bad_to_worse":true}});</script>

      
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":417,"atts":"HUcXQV5CTU0RBBIJShsY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
