<!doctype html>
<html lang="en" xml:lang="en" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <link rel="shortcut icon" href="/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Mosque attack shows ideological vulnerability of ISIS - International - WORLD</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="157804204581690" />
<meta property="og:image:height" content="1281" />
<meta property="og:title" content="Mosque attack shows ideological vulnerability of ISIS - International - WORLD" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="https://world.wng.org/content/mosque_attack_shows_ideological_vulnerability_of_isis" />
<meta property="og:description" content="Extremists view the view Sufi Islamic practices as a threat" />
<meta name="description" content="Extremists view the view Sufi Islamic practices as a threat" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/World%20Tour%2011-29.1.jpg" />
<meta property="og:image:width" content="1930" />
<meta name="description" content="The Friday attack on a mosque in Sinai, Egypt, marked not only the country’s deadliest terror act but also the largest against Sufi Muslims, who are increasingly targeted by Islamic extremists." />
<meta name="keywords" content="Onize Ohikere, International, ISIS, Terrorism, Egypt, Islam, China, Argentina, Kenya, Africa, Libya, Human Trafficking" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://world.wng.org/content/mosque_attack_shows_ideological_vulnerability_of_isis" />
<link rel="shortlink" href="https://world.wng.org/node/135699" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://world.wng.org/content/mosque_attack_shows_ideological_vulnerability_of_isis" />
<meta property="og:title" content="Mosque attack shows ideological vulnerability of ISIS" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/World%20Tour%2011-29.1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@world_mag" />
<meta name="twitter:creator:id" content="16423253" />
<meta name="twitter:url" content="https://world.wng.org/content/mosque_attack_shows_ideological_vulnerability_of_isis" />
<meta name="twitter:title" content="Mosque attack shows ideological vulnerability of ISIS" />
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/World%20Tour%2011-29.1.jpg" />
<meta property="article:author" content="Onize Ohikere" />
<meta property="article:tag" content="International" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="Terrorism" />
<meta property="article:tag" content="Egypt" />
<meta property="article:tag" content="Islam" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="Kenya" />
<meta property="article:tag" content="Africa" />
<meta property="article:tag" content="Libya" />
<meta property="article:tag" content="Human Trafficking" />
  <link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_4rR21oZX1GE4DqE0IihiwtI9MpZMssyKWQ_Caiw2HWs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_UZKQHq62HOKE70JDIdMjjfRn1JIC9YV1VXhRL-j6-RM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_JUGFGyTJRBhCWJY7txJ2Cm3SENHA5GUodj4dvNzYhSo.css" media="all" />
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_p2Pm92U0xNKrBps4v5uAeOIq9sGMPp8zPpZGieWq8eo.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_-oJwa3eE5lPy7xBtKzTGAjRquurohsdB8XAocApjZHw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldmag","theme_token":"W9GaPkGSq6f3JbsoOcuTKDPdUabTw6nupSE-_2kw8dU","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"\/sites\/all\/themes\/worldmag\/js\/lightbox.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/themes\/worldmag\/js\/bootstrap.js":1,"sites\/all\/themes\/worldmag\/js\/custom-jquery.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/worldmag\/js\/menu.js":1,"sites\/all\/themes\/worldmag\/js\/modernizr.js":1,"sites\/all\/themes\/worldmag\/js\/owl.carousel.js":1,"sites\/all\/themes\/worldmag\/js\/tabs.js":1,"sites\/all\/themes\/worldmag\/js\/scrollingtabs.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.fitvids.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/worldmag\/css\/owl.theme.css":1,"sites\/all\/themes\/worldmag\/css\/owl.carousel.css":1,"sites\/all\/themes\/worldmag\/css\/bootstrap.css":1,"sites\/all\/themes\/worldmag\/css\/style.css":1,"sites\/all\/themes\/worldmag\/css\/responsive.css":1,"sites\/all\/themes\/worldmag\/css\/icons.css":1,"sites\/all\/themes\/worldmag\/css\/lightbox.min.css":1}},"paywall":{"active":false,"uid":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/content\/mosque_attack_shows_ideological_vulnerability_of_isis":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35677278-9', 'auto');
    ga('send', 'pageview');
  </script>
    	<script type="text/javascript">
	(function() {
	  var didInit = false;
	  function initMunchkin() {
	    if(didInit === false) {
	      didInit = true;
	      Munchkin.init('710-QRR-209');
	    }
	  }
	  var s = document.createElement('script');
	  s.type = 'text/javascript';
	  s.async = true;
	  s.src = '//munchkin.marketo.net/munchkin.js';
	  s.onreadystatechange = function() {
	    if (this.readyState == 'complete' || this.readyState == 'loaded') {
	      initMunchkin();
	    }
	  };
	  s.onload = initMunchkin;
	  document.getElementsByTagName('head')[0].appendChild(s);
	})();
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9195511645708060",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-135699 node-type-roundup " >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- wrapper starts -->
<div class="wrapper">

  <!-- container starts -->
  <div class="main-container">

    <!-- Header Starts -->
    <header>
  	
  <div class="mobile-login visible-xs">
	  <div class="col-sm-12">
		  <div class="row">
			  <div class="col-xs-10">
				  			         <a href="/user/login">Welcome, Guest. <u>Please Log In</u>.</a>
			      			  </div>
			  <div class="col-xs-2">
				<a href="/search">
			  		<img type="img-responsive" src="/sites/all/themes/worldmag/images/search-icon.png">
				</a>
			  </div>
		  </div>
	  </div>
  </div>
  <div class="top-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-6"><span class="shad1"></span>

          <div class="leftc">
            <div class="leftcin">
              <ul>
                <li><a href="/"><span><img
                        src="/sites/all/themes/worldmag/images/logo1.png"
                        width="89" height="12" alt=""></span><em
                      class="arrow"></em></a></li>
                <li><a href="http://godsbigworld.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo2.png"
                        width="26" height="23" alt=""></span></a></li>
                <li><a href="http://kids.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo3.png"
                        width="84" height="17" alt=""></span></a></li>
                <li><a href="http://teen.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo4.png"
                        width="135" height="18" alt=""></span></a></li>
              </ul>
                    <div class="region region-moremenu">
    <ul class="moreDropdown">
  <li>
    <a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>more </span></a>
  <ul class="dropdown-menu"><li class="first leaf"><a href="/digital" title="">Digital</a></li>
<li class="leaf"><a href="/print" title="">Print</a></li>
<li class="leaf"><a href="/radio" title="">Radio</a></li>
<li class="leaf"><a href="http://offers.wng.org/worldradioapp/" title="">Radio App</a></li>
<li class="leaf"><a href="/contact" title="">Support</a></li>
<li class="leaf"><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li class="last leaf"><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
</ul>  </li>
</ul>
<span class="clear"></span>

  </div>
            </div>

          </div>
        </div>
        <div class="col-sm-6 pull-right">
          <div class="rightc">
            <div class="user">
              <div class="top">
	            <ul class="moreDropdown">
	            <li><a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
		            		            <h6><span>Welcome, Guest</span></h6>
		            		            </a>
                <span class="arrow"></span>
                <ul class="dropdown-menu">
	                	                	<li class="first"><a href="/user/login">Login</a></li>
						<li class="first"><a href="/membership">Become a Member</a></li>
	                                </ul>
                </li>
                </ul>
             
                </div>

            </div>
            <div class="search">
	              <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/content/mosque_attack_shows_ideological_vulnerability_of_isis" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldmag/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-uKTksghB8owalqQhdeVWtvtpsQWH4U9LuIBA2vGubkg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
            </div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <span class="clear"></span></div>
    </div>
  </div>
  <div class="mid-header">
    <div class="container">
      <div class="row">
        <div class="top">
          <div class="col-sm-4"><a href="/" id="logo"><img
                src="/sites/all/themes/worldmag/images/logo.png"
                width="226" height="31" alt=""></a></div>
          <div class="col-sm-8">
            <div class="rightc">
                <div class="region region-actionmenu">
    <div class="menu">
  <ul class=""><li class="first expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Special Sections <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/special-sections/roe-v-wade" title="">Roe v. Wade</a></li>
<li class="leaf"><a href="/special-sections/books-issue" title="">Books Issue</a></li>
<li class="leaf"><a href="https://world.wng.org/special-sections/hope-award" title="">Hope Awards</a></li>
<li class="leaf"><a href="/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="https://world.wng.org/news-illustrated" title="">Editorial Cartoons</a></li>
<li class="leaf"><a href="https://world.wng.org/election" title="">Election Center ’16</a></li>
<li class="leaf"><a href="/special-sections/olasky_bio_series" title="">Olasky Bio Series</a></li>
<li class="leaf"><a href="/special-sections/9-11-remembrances" title="">9/11 Remembrances</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis</a></li>
<li class="leaf"><a href="/issues" title="">Magazine Archives</a></li>
<li class="leaf"><a href="/writer" title="">Writer Archives</a></li>
<li class="last leaf"><a href="/lineups" title="">Wire Reports</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/membership" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Member Services <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="https://world.wng.org/getworldnow/" title="">Start a 3-Month Trial</a></li>
<li class="leaf"><a href="https://world.wng.org/gift" title="">Give a Gift</a></li>
<li class="leaf"><a href="https://world.wng.org/invoice" title="">Pay Your Invoice</a></li>
<li class="last leaf"><a href="https://world.wng.org/register" title="">Account Activation</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Donate <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></li>
<li class="last leaf"><a href="/contact" title="">Contact</a></li>
</ul><span class="clear"></span>
</div>
<div class="social">
  <h6>Follow Us:</h6>
<ul class="top-social"><li><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle dark-blue"></i></a></li>
<li><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle light-blue"></i></a></li>
<!-- <li><p><a href="#"><i class="wngico-youtube-with-circle red"></i></a></li>
<li><a href="#"><i class="wngico-linkedin-with-circle dark-blue"></i></li>
<p> -->
  </ul><span class="clear"></span>
</div>
  </div>

              <span class="clear"></span></div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <div class="bottom">
          <div id="nav">
            <div class="container">
              <div class="row">
                <div class="col-xs-12"><a href="#" class="menu-icon"></a>

                  <div class="nav-wrap">
                    <ul><li class="first"><a href="/categories/business_economy"><span>Business<br />&amp; Economy</span></a><ul><li class="first"><a href="/categories/big_business">Big Business</a></li>
<li><a href="/categories/markets">Markets</a></li>
<li><a href="/categories/money">Money</a></li>
<li><a href="/categories/regulations">Regulations</a></li>
<li><a href="/categories/small_business">Small Business</a></li>
<li><a href="/categories/unemploymentjobs">Unemployment/Jobs</a></li>
<li class="last"><a href="/categories/workvocation">Work/Vocation</a></li>
</ul></li>
<li><a href="/categories/culture_arts"><span>Culture<br />&amp; Arts</span></a><ul><li class="first"><a href="/categories/art">Art</a></li>
<li><a href="/categories/books">Books</a></li>
<li><a href="/categories/history">History</a></li>
<li><a href="/categories/media">Media</a></li>
<li><a href="/categories/movies">Movies</a></li>
<li><a href="/categories/music">Music</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/theatre">Theatre</a></li>
<li><a href="/categories/tv">TV</a></li>
<li class="last"><a href="/categories/video_games">Video Games</a></li>
</ul></li>
<li><a href="/categories/education"><span>Education</span></a><ul><li class="first"><a href="/categories/homeschooling">Homeschooling</a></li>
<li><a href="/categories/higher_education">Higher Education</a></li>
<li><a href="/categories/k_12">K-12</a></li>
<li><a href="/categories/pre_school">Pre-School</a></li>
<li><a href="/categories/public_schools">Public Schools</a></li>
<li class="last"><a href="/categories/voucherschoice">Vouchers/Choice</a></li>
</ul></li>
<li><a href="/categories/effective_compassion"><span>Effective Compassion</span></a><ul><li class="first"><a href="/categories/charity">Charity</a></li>
<li><a href="/categories/children">Children</a></li>
<li><a href="/categories/homelessness">Homelessness</a></li>
<li><a href="/categories/ministries">Ministries</a></li>
<li><a href="/categories/philanthropy">Philanthropy</a></li>
<li><a href="/categories/poverty">Poverty</a></li>
<li class="last"><a href="/categories/sex_trafficking">Sex Trafficking</a></li>
</ul></li>
<li><a href="/categories/faith_religion"><span>Faith<br />&amp; Religion</span></a><ul><li class="first"><a href="/categories/catholicism">Catholicism</a></li>
<li><a href="/categories/controversy">Controversy</a></li>
<li><a href="/categories/denominations">Denominations</a></li>
<li><a href="/categories/devotional">Devotional</a></li>
<li><a href="/categories/evangelicalism">Evangelicalism</a></li>
<li><a href="/categories/islam">Islam</a></li>
<li><a href="/categories/missions">Missions</a></li>
<li><a href="/categories/other_religions">Other Religions</a></li>
<li><a href="/categories/religious_liberty">Religious Liberty</a></li>
<li class="last"><a href="/categories/scandal">Scandal</a></li>
</ul></li>
<li><a href="/categories/family_society"><span>Family & Society</span></a><ul><li class="first"><a href="/categories/aging">Aging</a></li>
<li><a href="/categories/crime">Crime</a></li>
<li><a href="/categories/grief_suffering">Grief & Suffering</a></li>
<li><a href="/categories/marriage">Marriage</a></li>
<li><a href="/categories/natural_disaster">Natural Disaster</a></li>
<li><a href="/categories/parenting">Parenting</a></li>
<li><a href="/categories/penal_system">Penal System</a></li>
<li><a href="/categories/pro_life">Pro-Life</a></li>
<li><a href="/categories/race">Race</a></li>
<li class="last"><a href="/categories/sexuality">Sexuality</a></li>
</ul></li>
<li><a href="/categories/international"><span>International</span></a><ul><li class="first"><a href="/categories/church_movements">Church Movements</a></li>
<li><a href="/categories/disasters">Disasters</a></li>
<li><a href="/categories/persecution">Persecution</a></li>
<li><a href="/categories/political_unrest">Political Unrest</a></li>
<li><a href="/categories/terrorism">Terrorism</a></li>
<li class="last"><a href="/categories/war">War</a></li>
</ul></li>
<li><a href="/categories/politics"><span>Politics</span></a><ul><li class="first"><a href="/categories/cities">Cities</a></li>
<li><a href="/categories/congress">Congress</a></li>
<li><a href="/categories/courts">Courts</a></li>
<li><a href="/categories/elections">Elections</a></li>
<li><a href="/categories/first_amendment">First Amendment</a></li>
<li><a href="/categories/government">Government</a></li>
<li><a href="/categories/legislation">Legislation</a></li>
<li><a href="/categories/military">Military</a></li>
<li><a href="/categories/policy">Policy</a></li>
<li><a href="/categories/state">State</a></li>
<li><a href="/categories/supreme_court">Supreme Court</a></li>
<li class="last"><a href="/categories/white_house">White House</a></li>
</ul></li>
<li class="last"><a href="/categories/science_tech"><span>Science<br />&amp; Tech</span></a><ul><li class="first"><a href="/categories/discoveries">Discoveries</a></li>
<li><a href="/categories/energy">Energy</a></li>
<li><a href="/categories/environment">Environment</a></li>
<li><a href="/categories/health">Health</a></li>
<li><a href="/categories/intelligent_design">Intelligent Design</a></li>
<li><a href="/categories/new_products">New Products</a></li>
<li class="last"><a href="/categories/weather">Weather</a></li>
</ul></li>
</ul>                    <span class="clear"></span></div>
                </div>
              </div>
            </div>
            <span class="clear"></span></div>
        </div>
      </div>
          </div>
  </div>
  <div class="bottom-header">
    <div class="container">

      <div class="row">
        <div class="col-xs-12 clearfix "><span class="shad1"></span>

          <div class="secondary-menu">
                <!--<div class="--><!--">-->
  <ul><li class="first leaf"><a href="https://world.wng.org/tags/books" title="">Books</a></li>
<li class="leaf"><a href="https://world.wng.org/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/roy_moore" title="">Roy Moore</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/sexual_abuse" title="">Sexual Abuse</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/homelessness" title="">Homelessness</a></li>
<li class="leaf"><a href="/tags/religious_liberty" title="">Religious Liberty</a></li>
<li class="leaf"><a href="/tags/abortion" title="">Abortion</a></li>
<li class="leaf"><a href="/tags/sexuality" title="">Sexuality</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/movies" title="">Movies</a></li>
<li class="leaf"><a href="/tags/saturday_series" title="">Saturday Series</a></li>
<li class="last leaf"><a href="/iraqaid" title="">Aid for Iraqis &amp; Syrians</a></li>
</ul><!--<span class="clear"></span>
</div>
-->            <span class="clear"></span>
          </div>
            
            			
        </div>
      </div>
    </div>
  </div>
</header>
    <!-- Header ends -->

    <!-- ***maincontent Starts -->
    <main>
      <div class="container">
                  <div class="row">
                    </div>
                <div class="row">
          <div class="inner-page">
	          
	        <div class="col-sm-9">
		        
		        <div class="content">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="leftc">
  <div class="inn">
    <div class="top-head roundup-top-head">
      <span  class="page-icon-adjust" >
	      <a href="/world-tour">
	      	      	<img src="https://world.wng.org/sites/default/files/world.svg" class="page-branding-icon" />
	      	      World Tour	      </a>
      </span>
	  <span class="page-branding-description">Reporting from around the globe
</span>
    <span class="clear"></span> </div>
    <div class="innp">
      <div class="caro">
        <div class="owl-carousel" id="sync1"><div class="item ss"><a href="https://world.wng.org/sites/default/files/World%20Tour%2011-29.1.jpg" data-lightbox="gallery-set" data-title="A candlelight vigil for terror victims Monday in Cairo | Associated Press/Photo by Amr Nabil"><i class="wngico-arrows icon-white"></i><img data-src="https://world.wng.org/sites/default/files/World%20Tour%2011-29.1.jpg" typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/digital_article_thumbnail/public/World%20Tour%2011-29.1.jpg?itok=0WIFdo8i" width="510" height="357" alt="Associated Press/Photo by Amr Nabil" title="A candlelight vigil for terror victims Monday in Cairo" /></a><span class="alt">Associated Press/Photo by Amr Nabil</span><span class="caption">A candlelight vigil for terror victims Monday in Cairo</span></div></div><div id="owll"><span class="shad1"></span><span class="shad2"></span></div><div class="owl-carousel" id="sync2"></div>      </div>

      <div class="content">
        <div class="top">
          <h1>Mosque attack shows ideological vulnerability of ISIS</h1>
                    <h5><span class="slug"><strong>International</strong></span> | Extremists view the view Sufi Islamic practices as a threat</h5>
                    <h6>by <span><a href='/authors/onize_ohikere'>Onize Ohikere</a></span>
                                    <br> Posted 11/28/17, 01:16 pm</h6>
                      <ul class="social-share-icons">
            <li class="li1"><a href="#">0 Shares </a></li>
            <li><i class="wngico-facebook-f fb"></i> <a href="https://www.facebook.com/dialog/share?app_id=157804204581690&amp;display=popup&amp;href=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fmosque_attack_shows_ideological_vulnerability_of_isis" rel="nofollow" class="socialshare-js " data-service="fb">0</a></li>            <li><i class="wngico-twitter tw"></i> <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fmosque_attack_shows_ideological_vulnerability_of_isis&amp;text=Mosque+attack+shows+ideological+vulnerability+of+ISIS+%7C+Extremists+view+the+view&amp;url=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fmosque_attack_shows_ideological_vulnerability_of_isis&amp;hashtags=International&amp;via=world_mag" rel="nofollow" class="socialshare-js " data-service="tw">0</a></li>            <li><i class="wngico-comments-o cm"></i> <a href="#comments">0 </a></li>
          </ul>
        </div>
        
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The Friday attack on a mosque in Sinai, Egypt, marked not only the country’s deadliest terror act but also the largest against Sufi Muslims, who are increasingly targeted by Islamic extremists.</p>
<p>Between 25 and 30 militants stormed the al-Rawdah mosque, where they set off explosives and shot people as they attempted to flee. Witnesses <a href="https://www.timesofisrael.com/survivors-describe-20-minutes-of-terror-in-attack-at-mosque-in-egypts-sinai/">shared</a> gory details of how the militants went through the carnage to fire extra bullets into anyone who was still breathing or moving. At least 305 people died and another 128 were injured. No group claimed responsibility, but Nabil Sadeq, Egypt’s chief prosecutor, in a statement said one of the militants carried a black banner matching those carried by Islamic State (ISIS).</p>
<p>Sufi Muslims <a href="https://www.nytimes.com/2017/11/24/world/middleeast/sufi-muslim-explainer.html">practice</a> a form of Islam often called mysticism that focuses on a spiritual search for God and promotes tolerance. Peter Gottschalk, a professor of religion at Wesleyan University, <a href="http://theconversation.com/who-are-the-sufis-and-why-does-is-see-them-as-threatening-73431">said</a> Sufi practices typically involve “more inward, contemplative focus than many other forms of Islamic practice.” They also venerate the tombs of saints—a practice extremist groups view as idolatrous.</p>
<p>ISIS, with its stronghold in the Sinai Peninsula, has increasingly targeted Egyptian Coptic Christian churches and their members over the past year. Friday’s attack marked the first time the group targeted a mosque, but it made multiple threats against Sufis in the past. Residents near the al-Rawdah mosque said ISIS warned villagers not to participate in rituals commemorating Muhammad’s birthday this coming Thursday. Mohammed Ibrahim, a university student from the village, <a href="http://www.samoaobserver.ws/en/27_11_2017/world/27137/Egyptian-village-where-mosque-was-attacked-had-been-warned.htm">said</a> the militants told residents days before Friday’s attack not to collaborate with security forces. They also distributed leaflets ordering villagers to abandon Sufism, he said.</p>
<p>In 2016, ISIS <a href="https://www.alaraby.co.uk/english/news/2016/12/9/is-threatens-egypts-sufis-after-cleric-murders">released</a> a video of the purported beheading of an elderly Sufi cleric for “professing knowledge of the occult” and cautioned Sufis to renounce their beliefs. In Pakistan, ISIS in February <a href="http://www.bbc.com/news/world-asia-38994318">killed</a> more than 80 people who gathered at the tomb of a Sufi philosopher to pray.</p>
<p>Mohannad Sabry, an Egypt-based political analyst, <a href="http://english.alarabiya.net/en/features/2017/11/26/Egypt-mosque-attack-Is-Sufism-a-new-target-for-terrorists-.html">told</a> <em>Al Arabiya </em>the Sufis pose a threat to ISIS because they offer a conflicting view of Islam and remain one of the communities most loyal to the Egyptian state. “The Sufis are succeeding in drawing hundreds of youths from the terrorist organization in a way the military hasn’t been able to do,” Sabry said. “And I believe that the most important point, for ISIS, is to eliminate their ideological rival rather than their military rival.”</p>
<p>Millions of Sufis mark Muhammad’s birthday by gathering for rituals in mosques and shrines across the country. Abdel Hady al-Qasaby, head of Egypt’s Supreme Council for Sufi Orders, <a href="https://www.theguardian.com/world/2017/nov/27/egypts-sufis-mark-muhammads-birth-indoor-celebrations-mosque">told</a> <em>The</em> <em>Guardian </em>they canceled all outdoor celebrations but will hold activities inside mosques across the country. “We will only cancel the annual Sufi parade as we are mourning our martyrs,” al-Qasaby said. The Egyptian military <a href="https://www.usatoday.com/story/news/world/2017/11/26/egypt-tries-recover-mosque-attack-but-vows-respond/895938001/">said</a> in a statement Sunday that it carried out airstrikes at some terrorist hideouts in response to the attack, and law-enforcement followed up by combing through the bombed areas.</p>
<p>Ebrahim Deen, an analyst with the South Africa–based Afro Middle East Center said the attack was largely in response to “perceived cooperation” between the Sufis and Egyptian security forces. Deen said ISIS is increasingly losing support among Islamic tribes in the Sinai Peninsula—a move that could herald more attacks. “ISIS will continue trying to carry out these attacks to remain relevant,” he said.</p>
</div></div></div>        
<div class="paragraphs-items paragraphs-items-field-page-sections paragraphs-items-field-page-sections-full paragraphs-items-full">
  <div class="field field-name-field-page-sections field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/World%20Tour%2011-28.2.jpg?itok=5b0rMbeZ&amp;c=bf7ac9c78f50a7ab5a252dbd1b201a6d" width="317" height="224" alt="Associated Press/Photo by Ng Han Guan" title="Migrant workers pack their belongings Monday in Beijing." />                  <span class="image-alt">Associated Press/Photo by Ng Han Guan</span>
                          <span class="image-caption">
            Migrant workers pack their belongings Monday in Beijing.     
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2><a id="china" name="china"></a>Beijing displaces thousands of migrant workers</h2>
<p>Beijing authorities launched a 40-day crackdown on “illegal structures,” kicking thousands of migrant workers to the streets with little time to gather their belongings. Videos showed streets littered with clothes and other items as the migrants struggled to gather their possessions within minutes. Authorities also <a href="https://twitter.com/chinalabour/status/933283491923365889/photo/1">cut</a> the water and power supplies in some of the buildings.</p>
<p>The latest crackdown began after a Nov. 18 fire in a south Beijing factory that killed 19 people, 17 of them migrants. The Beijing government <a href="http://www.rfa.org/english/news/china/beijing-fire-11242017111011.html">said</a> the move targets potential fire hazards, including older structures in downtown areas and former industrial buildings transformed into residential apartments.</p>
<p>More than a hundred scholars in an open letter criticized the campaign as a targeted attack against migrants. Beijing earlier set a two-year deadline to cut the city’s population by 15 percent and started to shut down warehouses and clear out slum areas. “Any civilized and law abiding society cannot tolerate this,” the letter said. “We must clearly condemn and oppose these actions.”</p>
<p>Authorities also targeted people who tried to assist the migrants. Yang Changhe, who moved to Beijing from Hunan province in 2009, <a href="http://www.scmp.com/news/china/policies-politics/article/2121647/welcome-beijing-where-helping-homeless-can-get-you">opened</a> Tongzhou Home, a drop-in center providing a range of free services to migrant workers, earlier this year. Following the latest migrant sweep, Yang offered to host some of the displaced migrants or help them store their luggage. But police officers asked him to stop and eventually ordered him to leave his home. “I don't regret helping them,” Yang said. “It was the right thing to do, and there is nothing to regret.” —<em>O.O.</em></p>
                        </div>
  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/World%20Tour%2011-29.3.jpg?itok=0aqeQPFQ&amp;c=bf7ac9c78f50a7ab5a252dbd1b201a6d" width="317" height="224" alt="Associated Press/Photo by Esteban Felix" title="A relative of a missing submarine crew member prays Saturday at an Argentine naval base." />                  <span class="image-alt">Associated Press/Photo by Esteban Felix</span>
                          <span class="image-caption">
            A relative of a missing submarine crew member prays Saturday at an Argentine naval base.     
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2><a id="submarine" name="submarine"></a>Argentine submarine still missing at sea</h2>
<p>The Argentine navy on Monday said water caused the battery of a missing submarine to short-circuit in the latest bleak report on the craft’s disappearance with 44 crew members on board earlier this month. Navy spokesman Enrique Balbi <a href="https://www.theguardian.com/world/2017/nov/27/argentinas-missing-submarine-water-caused-battery-to-short-circuit">said</a> the captain of the ARA <em>San Juan</em> on Nov. 15 reported that water entered the sub through its snorkel, causing the battery damage. The navy ordered the <em>San Juan</em> back to its base, and it had started the trip when it lost contact. “They had to isolate the battery and continue to sail underwater toward Mar del Plata using another battery,” Balbi said. Hours after the <em>San Juan</em> lost contact, the U.S. Navy and an international test-ban monitoring organization both <a href="https://www.usnews.com/news/world/articles/2017-11-22/hope-dwindles-for-families-of-lost-argentina-submarine-crew">detected</a> a possible explosion around the sub’s vicinity in the South Atlantic. Balbi said authorities were still investigating the cause of the explosion as the search for the crew members continued. More than 4,000 personnel from 13 countries joined the search effort. But families of the lost crew members are starting to worry. The <em>San Juan</em> only had oxygen supply to last seven days when it went missing. “There is no way they are alive,” Itati Leguizamon, wife of crew member German Suarez, told reporters at the naval base Monday. “I love him … but there is no sense in being stubborn.” —<em>O.O.</em></p>
<h2><a id="trafficking" name="trafficking"></a>Interpol rescues trafficking victims across Africa</h2>
<p>Interpol arrested 40 human traffickers and freed nearly 500 victims in an operation across five African countries. The international police organization <a href="https://www.interpol.int/News-and-media/News/2017/N2017-162">said</a> in a statement last week that 236 of the victims, rescued in operations in Chad, Mali, Mauritania, Niger, and Senegal, were minors. The suspects face prosecution for offenses that include human trafficking, forced labor, and child exploitation. “They are accused of forcing victims to engage in activities ranging from begging to prostitution, with little to no regard for working conditions or human life,” the statement said. Earlier this month, CNN <a href="http://edition.cnn.com/2017/11/14/africa/libya-migrant-auctions/index.html">released</a> a video showing Libyans bidding on African migrants for about $400 each at an auction. The video renewed outcry for the plight of African migrants stranded in Libya, a major gateway to the Mediterranean Sea route that leads to Europe. Rwanda last week offered to house or help repatriate up to 30,000 migrants from Libya. The country’s Foreign Ministry in a statement <a href="http://www.minaffet.gov.rw/news/news-details/?tx_ttnews%5Btt_news%5D=2687&amp;cHash=e174a6812dd6e28cbda63d1fa1741d95">said</a> it “cannot remain silent while human beings are mistreated and auctioned off like cattle” given its own history with genocide. —<em>O.O.</em></p>
<h2><a id="kenya" name="kenya"></a>Kenya inaugurates president after months of unrest</h2>
<p>Thousands of Kenyans on Tuesday gathered in the country’s Kasarani sports stadium to witness incumbent President Uhuru Kenyatta’s swearing-in for a second and final term. The inauguration came after months of political unrest that began when opposition leader Raila Odinga disputed the first vote in August. The Supreme Court conceded the electoral commission allowed irregularities and nullified the vote. But Odinga boycotted the do-over election last month, saying the commission still failed to make necessary changes. The opposition on Tuesday said it would hold a “memorial rally” in honor of more than 50 people killed in protests during the four months of political unrest. Riot police <a href="https://townhall.com/news/politics-elections/2017/11/28/thousands-gather-for-kenya-inauguration-amid-protests-n2414950">fired</a> tear gas at opposition protesters in other parts of Nairobi, the country’s capital. Other security forces patrolled the location where the opposition planned to hold the rally. —<em>O.O.</em></p>
                        </div>
  </div>
</div>
</div></div></div></div>
        
        <span class="sharing-text">Share this article with friends.</span>
		<div class="addthis_inline_share_toolbox"></div>
		
		<div class="clear" style="margin-top: 5px;"></div>
		        
      </div>
    </div>
    
     <script>
	  jQuery(document).ready(function(){
	    // Target your .container, .wrapper, .post, etc.
	    jQuery(".embedded-video").fitVids();
	  });
	</script>
    
    <span class="clear"></span>
                <div class="testimonial"><span class="img"><img class="img-circle img-responsive" typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/inner_author/public/authors/Onize_2017_ct.png?itok=G-tjPz7-" width="143" height="143" alt="" /></span>
        <div class="conts">
                <h5>Onize Ohikere</h5>
        <p>Onize is a reporter for WORLD Digital based in Abuja, Nigeria.</p>
        <h6><a href="/authors/onize_ohikere#articles"><span>Read More from this Writer</span></a></h6>
          </div>
      </div>
      <div class="copyr"></div>
  </div>
  <span class="clear"></span> </div>

 <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  <div class="addthis_relatedposts_inline"></div>
  
  <!-- AD UNIT FOR TESTING PER MR. FREEMAN -->
	        
  <div style="color: #adadad; font-size: 10px; text-align: center; width: 100%;">ADVERTISEMENT</div>	
  
  <div id="ld-2243-5433"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9330354876152934,size:[0, 0],id:"ld-2243-5433"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>


</section>
  </div>
		        </div>
            </div>
             
            <div class="col-sm-3">
              <div class="rightc">
                  <div class="region region-sidebar">
    <section id="block-block-5" class="block block-block clearfix">

      
  <div data-glade data-ad-unit-path="/21616459140/content_page_square" height="250" width="250"></div>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <div data-glade data-ad-unit-path="/21616459140/content_page_sidebar" height="375" width="250"></div>
</section>
<section id="block-worldmag-sharecounter-socialtrending" class="block block-worldmag-sharecounter clearfix">

      
  <div class="block block2">
  <h3><span>Social Trending</span></h3>
  <div class="cont">
    <ul>

      <li class="first">
  <span class="arrow"></span>
  <h5><a href="/content/trump_repeats_trade_deal_criticisms_during_asian_summit">Trump repeats trade deal criticisms during Asian summit</a></h5>
  <p>U.S.</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/content/ousted_catalan_leaders_granted_conditional_release_in_belgium">Ousted Catalan leaders granted conditional release in Belgium</a></h5>
  <p>A Belgian judge on Sunday granted conditional release to ousted Catalan President Carles Puigdemo</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/2017/11/kings_and_politics">Kings and politics</a></h5>
  <p>History: The view from the Prophet Samuel’s front-row seat</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li>
    </ul>
  </div>
</div>
</section>
  </div>
              </div>
            </div>
             
            <span class="clear"></span></div>
        </div>
      </div>
          </main>
    <!-- ***maincontent ends -->
    
    <!-- footer starts -->
    <footer>
    <div class="top-footer">
        <div class="container">
            <div class="row">
                    <div class="block block-block clearfix col-xs-12">
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div></div>
            </div>
        </div>
    </div>
    <div class="mid-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                        <div class="foot foot1">
    <p><a href="#" class="logo"><img src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" height="29" alt="" /></a></p>
<p>P.O. Box 20002<br />Asheville, NC 28802</p>
<h6>(800) 951-4974 • <a href="/membership" class="white">Become a Member</a></h6>
</div>
<div class="foot foot2">
    <h5>Info</h5>
    <ul class=""><li class="first leaf"><a href="/about" title="">About Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/masthead" title="">Masthead</a></li>
<li class="last leaf"><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul></div>
<div class="foot foot3">
    <h5>Support</h5>
    <ul class=""><li class="first leaf"><a href="/user/login" title="">Login</a></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">E-mail Preferences</a></li>
<li class="leaf"><a href="/about/help" title="">Website Help</a></li>
<li class="last leaf"><a href="/about/policies" title="">Website Policies</a></li>
</ul></div>
<div class="foot foot4">
    <h5>Ways to Give</h5>
    <ul class=""><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></div>
<div class="foot foot5">
    <h5>WORLD News Group</h5>
    <ul class=""><li class="first leaf"><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li class="leaf"><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li class="leaf"><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li class="last leaf"><a href="/" title="">WORLD</a></li>
</ul></div>

                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                    <p>&copy; 1986-2017 WORLD News Group. All Rights Reserved.</p>
                        <ul class=""><li class=""><a href="/" title="">Home</a></li>
<li class=""><a href="/about" title="">About</a></li>
<li class=""><a href="/careers" title="">Careers</a></li>
<li class=""><a href="/about/policies" title="">Privacy</a></li>
<li class=""><a href="/contact" title="">Support</a></li>
<li class=""><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li class=""><a href="/contact" title="">Contact Us</a></li>
</ul>                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
</footer>

<div style="display: none;">
  </div>

<!-- AddThis Javascript -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script type="text/javascript">
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->




<script type="text/javascript">
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

    <!-- footer ends -->

  </div>
  <!-- container ends -->

</div>
<!-- wrapper ends -->  <script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="/sites/all/themes/worldmag/js/lightbox.min.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_OTdL_00eEtQq3wzsUAHLDYwgtcHpzbgUFYeJRcQf8f8.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":635,"atts":"HUcXQV5CTU0RBBIJShsY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
