<!doctype html>
<html lang="en" xml:lang="en" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <link rel="shortcut icon" href="/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Holy smokes? - Religious Liberty - WORLD</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Holy smokes? - Religious Liberty - WORLD" />
<meta property="og:image:height" content="3190" />
<meta property="og:image:width" content="4344" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/AP_375566534318.jpg" />
<meta property="og:url" content="https://world.wng.org/content/holy_smokes" />
<meta property="og:description" content="An Indiana judge rules a church’s pot-smoking sacrament is not a protected exercise of religion" />
<meta name="description" content="An Indiana judge rules a church’s pot-smoking sacrament is not a protected exercise of religion" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="157804204581690" />
<meta name="description" content="Smoking marijuana is not a protected sacrament under Indiana’s Religious Freedom and Restoration Act, according to Judge Sheryl Lynch of the Marion County Circuit Court—at least, not as practiced by the First Church of Cannabis in Indianapolis. Members of that organization filed a lawsuit in 2016 challenging the state’s marijuana use prohibition." />
<meta name="keywords" content="Bonnie Pritchett, Marijuana, Religious Liberty, Courts" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://world.wng.org/content/holy_smokes" />
<link rel="shortlink" href="https://world.wng.org/node/138602" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://world.wng.org/content/holy_smokes" />
<meta property="og:title" content="Holy smokes?" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/AP_375566534318.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@world_mag" />
<meta name="twitter:creator:id" content="16423253" />
<meta name="twitter:url" content="https://world.wng.org/content/holy_smokes" />
<meta name="twitter:title" content="Holy smokes?" />
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/AP_375566534318.jpg" />
<meta property="article:author" content="Bonnie Pritchett" />
<meta property="article:tag" content="Marijuana" />
<meta property="article:tag" content="Religious Liberty" />
<meta property="article:tag" content="Courts" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/></noscript>  <link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_oMVl7HWvaLvtRrX0UDNdqqQb012Qe8LWwCOqLKG6Xu0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_cnq-9GPKSPkSBoV3b0qKAvIZwbOwXwetwxC2Pl9cEQo.css" media="all" />
<style>.at-share-dock{background:#ffffff !important;}.at-custom-sidebar-count,.at4-counter{display:none !important;}.at-custom-sidebar-count--wng{font-size:17px;line-height:1.25em;color:#222;}.at4-counter--wng{top:2px;position:relative;display:block;color:#222;font-size:17px;}.at-custom-sidebar-counter,.at4-count{transition:all .5s ease-in-out;transform:translateY(10px);display:block !important;clear:both;opacity:0;}.at-custom-sidebar-counter.expose,.at4-count.expose{transform:translateY(0);opacity:1 !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_6WmJWbyvB9IBZUG4LWK7jDCWa8KfXP0KXDqQYIRJ6ck.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_FfEDkhXcDYBcP-FNsyOEgaiPhEwHjP-DEEzzowVLQQU.css" media="all" />
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_vTqq9ISW_4mq_Ke-Ugq-PYpqsFvVKh_wBrLsNoTmWQ4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_HshwTtNIaHsmDQdOxeJBiG0D0W6G_4sbLUoRe_nr1UQ.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_-oJwa3eE5lPy7xBtKzTGAjRquurohsdB8XAocApjZHw.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_a0zCHIeZmLCX4a8bqiLOZKQD7VD5F_aTTQipMCAWfIE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldmag","theme_token":"Hw_brtjrXT6tmVBtYaLpVUPQ7hRbyNwIQ37qcVGLk1Q","js":{"0":1,"\/\/use.typekit.net\/fce5vma.js":1,"1":1,"\/sites\/all\/themes\/worldmag\/js\/lightbox.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"2":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1,"https:\/\/use.fontawesome.com\/releases\/v5.0.1\/js\/all.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/modules\/hide_submit\/js\/spin.min.js":1,"sites\/all\/modules\/hide_submit\/js\/ladda.min.js":1,"sites\/all\/themes\/worldmag\/js\/bootstrap.js":1,"sites\/all\/themes\/worldmag\/js\/custom-jquery.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/worldmag\/js\/menu.js":1,"sites\/all\/themes\/worldmag\/js\/modernizr.js":1,"sites\/all\/themes\/worldmag\/js\/owl.carousel.js":1,"sites\/all\/themes\/worldmag\/js\/tabs.js":1,"sites\/all\/themes\/worldmag\/js\/scrollingtabs.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.fitvids.js":1,"public:\/\/facebook_tracking_pixel\/fb_tkpx.1775095315845762.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"0":1,"sites\/all\/modules\/hide_submit\/css\/ladda-themeless.min.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/worldmag\/css\/owl.theme.css":1,"sites\/all\/themes\/worldmag\/css\/owl.carousel.css":1,"sites\/all\/themes\/worldmag\/css\/bootstrap.css":1,"sites\/all\/themes\/worldmag\/css\/style.css":1,"sites\/all\/themes\/worldmag\/css\/responsive.css":1,"sites\/all\/themes\/worldmag\/css\/icons.css":1,"sites\/all\/themes\/worldmag\/css\/lightbox.min.css":1}},"paywall":{"active":false,"uid":0},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"indicator","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":10000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/content\/holy_smokes":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35677278-9', 'auto');
    ga('send', 'pageview');
  </script>
    	<script type="text/javascript">
	(function() {
	  var didInit = false;
	  function initMunchkin() {
	    if(didInit === false) {
	      didInit = true;
	      Munchkin.init('710-QRR-209');
	    }
	  }
	  var s = document.createElement('script');
	  s.type = 'text/javascript';
	  s.async = true;
	  s.src = '//munchkin.marketo.net/munchkin.js';
	  s.onreadystatechange = function() {
	    if (this.readyState == 'complete' || this.readyState == 'loaded') {
	      initMunchkin();
	    }
	  };
	  s.onload = initMunchkin;
	  document.getElementsByTagName('head')[0].appendChild(s);
	})();
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9195511645708060",
	    enable_page_level_ads: true
	  });
	</script>	
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-138602 node-type-roundup " >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- wrapper starts -->
<div class="wrapper">

  <!-- container starts -->
  <div class="main-container">

    <!-- Header Starts -->
    <header>
    <div class="mobile-login visible-xs">
	  <div class="col-sm-12">
		  <div class="row">
			  <div class="col-xs-10">
				  			         <a href="/user/login">Welcome, Guest. <u>Please Log In</u>.</a>
			      			  </div>
			  <div class="col-xs-2">
				<a href="/search">
			  		<img type="img-responsive" src="/sites/all/themes/worldmag/images/search-icon.png">
				</a>
			  </div>
		  </div>
	  </div>
  </div>
  <div class="top-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-6"><span class="shad1"></span>

          <div class="leftc">
            <div class="leftcin">
              <ul>
                <li><a href="/"><span><img
                        src="/sites/all/themes/worldmag/images/logo1.png"
                        width="89" height="12" alt=""></span><em
                      class="arrow"></em></a></li>
                <li><a href="http://godsbigworld.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo2.png"
                        width="26" height="23" alt=""></span></a></li>
                <li><a href="http://kids.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo3.png"
                        width="84" height="17" alt=""></span></a></li>
                <li><a href="http://teen.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo4.png"
                        width="135" height="18" alt=""></span></a></li>
              </ul>
                    <div class="region region-moremenu">
    <ul class="moreDropdown">
  <li>
    <a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>more </span></a>
  <ul class="dropdown-menu"><li class="first leaf"><a href="/digital" title="">Digital</a></li>
<li class="leaf"><a href="/print" title="">Magazine</a></li>
<li class="leaf"><a href="/radio" title="">Radio</a></li>
<li class="leaf"><a href="/contact" title="">Support</a></li>
<li class="leaf"><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li class="leaf"><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li class="leaf"><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li class="leaf"><a href="http://www.worldji.com/" title="">World Journalism Institute</a></li>
<li class="last leaf"><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>  </li>
</ul>
<span class="clear"></span>

  </div>
            </div>

          </div>
        </div>
        <div class="col-sm-6 pull-right">
          <div class="rightc">
            <div class="user">
              <div class="top">
	            <ul class="moreDropdown">
	            <li><a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
		            		            <h6><span>Welcome, Guest</span></h6>
		            		            </a>
                <span class="arrow"></span>
                <ul class="dropdown-menu">
	                	                	<li class="first"><a href="/user/login">Login</a></li>
						<li class="first"><a href="/membership">Become a Member</a></li>
	                                </ul>
                </li>
                </ul>

                </div>

            </div>
            <div class="search">
	              <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/content/holy_smokes" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldmag/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vGLsf7MWpiwDcInzx0B8NQNcZo1MgUbrC81L67kA4kY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
            </div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <span class="clear"></span></div>
    </div>
  </div>

  
  <div class="mid-header">
    <div class="container">
      <div class="row">
        <div class="top">
          <div class="col-sm-4"><a href="/" id="logo"><img
                src="/sites/all/themes/worldmag/images/logo.png"
                width="226" height="31" alt=""></a></div>
          <div class="col-sm-8">
            <div class="rightc">
                <div class="region region-actionmenu">
    <div class="menu">
  <ul class=""><ul class="menu nav"><li class="first expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Special Sections <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="https://world.wng.org/special-sections/hope-award" title="">Hope Awards</a></li>
<li class="leaf"><a href="https://world.wng.org/content/directory_of_hope_awards_finalists" title="">Hope Awards Directory</a></li>
<li class="leaf"><a href="/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="/special-sections/roe-v-wade" title="">Roe v. Wade</a></li>
<li class="leaf"><a href="/special-sections/books-issue" title="">Books Issue</a></li>
<li class="leaf"><a href="https://world.wng.org/news-illustrated" title="">Editorial Cartoons</a></li>
<li class="leaf"><a href="/special-sections/olasky_bio_series" title="">Olasky Bio Series</a></li>
<li class="leaf"><a href="/special-sections/9-11-remembrances" title="">9/11 Remembrances</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis &amp; Syrians</a></li>
<li class="leaf"><a href="/issues" title="">Magazine Archives</a></li>
<li class="leaf"><a href="/writer" title="">Writer Archives</a></li>
<li class="last leaf"><a href="/lineups" title="">Wire Reports</a></li>
</ul></li>
<li class="expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Donate <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="last expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Guest Services <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="/joinworld" title="">Start a 3-month Trial</a></li>
<li class="leaf"><a href="/donate" title="">Donate</a></li>
<li class="leaf"><a href="/gift" title="">Gift Memberships</a></li>
<li class="leaf"><a href="/s2/pay_invoice.cfm" title="">Pay your Invoice</a></li>
<li class="last leaf"><a href="/register" title="">Activate Online Account</a></li>
</ul></li>
</ul></ul><span class="clear"></span>
</div>
<div class="social">
  <h6>Follow Us:</h6>
<ul class="top-social"><li><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle dark-blue"></i></a></li>
<li><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle light-blue"></i></a></li>
<!-- <li><p><a href="#"><i class="wngico-youtube-with-circle red"></i></a></li>
<li><a href="#"><i class="wngico-linkedin-with-circle dark-blue"></i></li>
<p> -->
  </ul><span class="clear"></span>
</div>
  </div>

              <span class="clear"></span></div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <div class="bottom">
          <div id="nav">
            <div class="container">
              <div class="row">
                <div class="col-xs-12"><a href="#" class="menu-icon"></a>

                  <div class="nav-wrap">
                    <ul><li class="first"><a href="/categories/business_economy"><span>Business<br />&amp; Economy</span></a><ul><li class="first"><a href="/categories/big_business">Big Business</a></li>
<li><a href="/categories/entrepreneurs">Entrepreneurs</a></li>
<li><a href="/categories/markets">Markets</a></li>
<li><a href="/categories/money">Money</a></li>
<li><a href="/categories/regulations">Regulations</a></li>
<li><a href="/categories/small_business">Small Business</a></li>
<li><a href="/categories/unemploymentjobs">Unemployment/Jobs</a></li>
<li class="last"><a href="/categories/workvocation">Work/Vocation</a></li>
</ul></li>
<li><a href="/categories/culture_arts"><span>Culture<br />&amp; Arts</span></a><ul><li class="first"><a href="/categories/art">Art</a></li>
<li><a href="/categories/books">Books</a></li>
<li><a href="/categories/history">History</a></li>
<li><a href="/categories/media">Media</a></li>
<li><a href="/categories/movies">Movies</a></li>
<li><a href="/categories/music">Music</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/theatre">Theatre</a></li>
<li><a href="/categories/tv">TV</a></li>
<li class="last"><a href="/categories/video_games">Video Games</a></li>
</ul></li>
<li><a href="/categories/education"><span>Education</span></a><ul><li class="first"><a href="/categories/homeschooling">Homeschooling</a></li>
<li><a href="/categories/higher_education">Higher Education</a></li>
<li><a href="/categories/k_12">K-12</a></li>
<li><a href="/categories/pre_school">Pre-School</a></li>
<li><a href="/categories/public_schools">Public Schools</a></li>
<li class="last"><a href="/categories/voucherschoice">Vouchers/Choice</a></li>
</ul></li>
<li><a href="/categories/effective_compassion"><span>Effective Compassion</span></a><ul><li class="first"><a href="/categories/charity">Charity</a></li>
<li><a href="/categories/children">Children</a></li>
<li><a href="/categories/homelessness">Homelessness</a></li>
<li><a href="/categories/ministries">Ministries</a></li>
<li><a href="/categories/philanthropy">Philanthropy</a></li>
<li><a href="/categories/poverty">Poverty</a></li>
<li class="last"><a href="/categories/sex_trafficking">Sex Trafficking</a></li>
</ul></li>
<li><a href="/categories/faith_religion"><span>Faith<br />&amp; Religion</span></a><ul><li class="first"><a href="/categories/catholicism">Catholicism</a></li>
<li><a href="/categories/controversy">Controversy</a></li>
<li><a href="/categories/denominations">Denominations</a></li>
<li><a href="/categories/devotional">Devotional</a></li>
<li><a href="/categories/evangelicalism">Evangelicalism</a></li>
<li><a href="/categories/islam">Islam</a></li>
<li><a href="/categories/missions">Missions</a></li>
<li><a href="/categories/other_religions">Other Religions</a></li>
<li><a href="/categories/religious_liberty">Religious Liberty</a></li>
<li class="last"><a href="/categories/scandal">Scandal</a></li>
</ul></li>
<li><a href="/categories/family_society"><span>Family & Society</span></a><ul><li class="first"><a href="/categories/aging">Aging</a></li>
<li><a href="/categories/crime">Crime</a></li>
<li><a href="/categories/grief_suffering">Grief & Suffering</a></li>
<li><a href="/categories/marriage">Marriage</a></li>
<li><a href="/categories/natural_disaster">Natural Disaster</a></li>
<li><a href="/categories/parenting">Parenting</a></li>
<li><a href="/categories/penal_system">Penal System</a></li>
<li><a href="/categories/pro_life">Pro-Life</a></li>
<li><a href="/categories/race">Race</a></li>
<li class="last"><a href="/categories/sexuality">Sexuality</a></li>
</ul></li>
<li><a href="/categories/international"><span>International</span></a><ul><li class="first"><a href="/categories/church_movements">Church Movements</a></li>
<li><a href="/categories/disasters">Disasters</a></li>
<li><a href="/categories/persecution">Persecution</a></li>
<li><a href="/categories/political_unrest">Political Unrest</a></li>
<li><a href="/categories/terrorism">Terrorism</a></li>
<li class="last"><a href="/categories/war">War</a></li>
</ul></li>
<li><a href="/categories/politics"><span>Politics</span></a><ul><li class="first"><a href="/categories/cities">Cities</a></li>
<li><a href="/categories/congress">Congress</a></li>
<li><a href="/categories/courts">Courts</a></li>
<li><a href="/categories/elections">Elections</a></li>
<li><a href="/categories/first_amendment">First Amendment</a></li>
<li><a href="/categories/government">Government</a></li>
<li><a href="/categories/legislation">Legislation</a></li>
<li><a href="/categories/military">Military</a></li>
<li><a href="/categories/policy">Policy</a></li>
<li><a href="/categories/state">State</a></li>
<li><a href="/categories/supreme_court">Supreme Court</a></li>
<li class="last"><a href="/categories/white_house">White House</a></li>
</ul></li>
<li class="last"><a href="/categories/science_tech"><span>Science<br />&amp; Tech</span></a><ul><li class="first"><a href="/categories/discoveries">Discoveries</a></li>
<li><a href="/categories/energy">Energy</a></li>
<li><a href="/categories/environment">Environment</a></li>
<li><a href="/categories/health">Health</a></li>
<li><a href="/categories/intelligent_design">Intelligent Design</a></li>
<li><a href="/categories/new_products">New Products</a></li>
<li class="last"><a href="/categories/weather">Weather</a></li>
</ul></li>
</ul>                    <span class="clear"></span></div>
                </div>
              </div>
            </div>
            <span class="clear"></span></div>
        </div>
      </div>
          </div>
  </div>
  <div class="bottom-header">
    <div class="container">

      <div class="row">
        <div class="col-xs-12 clearfix "><span class="shad1"></span>

          <div class="secondary-menu">
                <!--<div class="--><!--">-->
  <ul><li class="first leaf"><a href="https://world.wng.org/tags/russia" title="">Russia</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/kavanaugh_confirmation" title="">Kavanaugh Confirmation</a></li>
<li class="leaf"><a href="/tags/abortion" title="">Abortion</a></li>
<li class="leaf"><a href="/tags/religious_liberty" title="">Religious Liberty</a></li>
<li class="leaf"><a href="/tags/sexuality" title="">Sexuality</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/immigration" title="">Immigration</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/sexual_abuse" title="">Sexual Abuse</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/books" title="">Books</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/movies" title="">Movies</a></li>
<li class="leaf"><a href="/tags/saturday_series" title="">Saturday Series</a></li>
<li class="last leaf"><a href="/iraqaid" title="">Aid for Iraqis &amp; Syrians</a></li>
</ul><!--<span class="clear"></span>
</div>
-->            <span class="clear"></span>
          </div>

            
        </div>
      </div>
    </div>
  </div>
</header>
    <!-- Header ends -->

    <!-- ***maincontent Starts -->
    <main>
      <div class="container">
                  <div class="row">
                    </div>
                <div class="row">
          <div class="inner-page">
	          
	        <div class="col-sm-9">
		        
		        <div class="content">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="leftc">
  <div class="inn">
    <div class="top-head roundup-top-head">
      <span  class="page-icon-adjust" >
	      <a href="/liberties">
	      	      	<img src="https://world.wng.org/sites/default/files/liberties.svg" class="page-branding-icon" />
	      	      Liberties	      </a>
      </span>
	  <span class="page-branding-description">Reporting on First Amendment freedoms
</span>
    <span class="clear"></span> </div>
    <div class="innp">
      <div class="caro">
        <div class="owl-carousel" id="sync1"><div class="item ss"><a href="https://world.wng.org/sites/default/files/AP_375566534318.jpg" data-lightbox="gallery-set" data-title="Members of the First Church of Cannabis at their first service on July 1, 2015, in Indianapolis | Associated Press/Photo by Michael Conroy"><i class="wngico-arrows icon-white"></i><img data-src="https://world.wng.org/sites/default/files/AP_375566534318.jpg" typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/digital_article_thumbnail/public/AP_375566534318.jpg?itok=7K5DjMX3" width="510" height="357" alt="Associated Press/Photo by Michael Conroy" title="Members of the First Church of Cannabis at their first service on July 1, 2015, in Indianapolis" /></a><span class="alt">Associated Press/Photo by Michael Conroy</span><span class="caption">Members of the First Church of Cannabis at their first service on July 1, 2015, in Indianapolis</span></div></div><div id="owll"><span class="shad1"></span><span class="shad2"></span></div><div class="owl-carousel" id="sync2"></div>      </div>

      <div class="content">
        <div class="top">
          <h1>Holy smokes?</h1>
                    <h5><span class="slug"><strong>Religious Liberty</strong></span> | An Indiana judge rules a church’s pot-smoking sacrament is not a protected exercise of religion</h5>
                    <h6>by <span><a href='/authors/bonnie_pritchett'>Bonnie Pritchett</a></span>
                                    <br> Posted 7/24/18, 01:41 pm</h6>
                    </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Smoking marijuana is not a protected sacrament under Indiana’s Religious Freedom and Restoration Act, according to Judge Sheryl Lynch of the Marion County Circuit Court—at least, not as practiced by the First Church of Cannabis in Indianapolis. Members of that organization filed a lawsuit in 2016 challenging the state’s marijuana use prohibition.</p>
<p>Sober-minded observers might consider the July 6 <a href="http://thehill.com/homenews/state-watch/396040-judge-dismisses-cannabis-churchs-case-defending-weed-as-religious">ruling</a> to be common sense and the case a publicity stunt by lead plaintiff Bill Levin, a longtime marijuana legalization advocate. But the case invoked a serious legal issue. Since 1993 Congress and state legislatures have passed numerous Religious Freedom Restoration Acts, known as RFRA laws, to distinguish between sincere and insincere religious practices and prevent other laws from interfering with legitimate religious activity. Judges rely on this legal standard when determining the application of a RFRA law, said Regent University School of Law professor Brad Jacob, who advocated for passage of the federal RFRA.</p>
<p>Levin opposed Indiana’s 2015 RFRA law, signed by then-Gov. Mike Pence, so he legally established the First Church of Cannabis, declared smoking pot a sacrament, and then, using RFRA for legal cover, dared the government to stop his congregation from lighting up.</p>
<p>On cue, Indianapolis police officers showed up outside the church’s <a href="https://www.nytimes.com/2015/07/02/us/a-church-of-cannabis-tests-limits-of-religious-law-in-indiana.html">first service</a> in March 2015, and Levin sued to “redress the substantial burden Indiana governmental entities have placed upon plaintiffs’ exercise of their religion.”</p>
<p>In her ruling, Lynch considered Levin’s RFRA claim, weighed it against the state’s compelling interest in maintaining tight control over illegal drug use and proliferation, and then denied his request for a religious exemption. The church’s “Grand Poohbah” said he will appeal.</p>
<p>The courts have dealt with this issue for decades. Prior to 1990, the courts used a “very protective test,” Jacob said, under which religious believers typically won exemptions from generally applicable laws that interfered with religious practices. Then in 1990, the U.S. Supreme Court, in <em><a href="http://www.pewforum.org/2007/10/24/a-delicate-balance6/">Oregon Employment Division v. Smith</a></em>, set a new standard that limited exemptions and was much less protective of minority rights. The court rejected the free exercise claims of two Oregon men, members of the Native American Church, who were denied state benefits because they had smoked peyote, a hallucinogen. The plaintiffs said it was part of a long-established sacrament among some tribes.</p>
<p>Congress responded in 1993 with the first RFRA. Jacob said RFRA laws reestablish the strict scrutiny test lost in <em>Smith</em>: Governments must demonstrate a compelling interest in requiring compliance without exceptions, and prove the law is the least restrictive means for accomplishing its intended purpose. Religious minorities benefit most from RFRA protections.</p>
<p>Others have tried to exploit RFRA protections for a religious high but “the courts are usually pretty good at ferreting out the scams,” Jacob said. For example, last year, the 9th U.S. Circuit Court of Appeals upheld the drug offense convictions of Hawaii Cannabis Ministry leaders Roger and Sherryanne Christie.</p>
<p>Lynch noted Levin’s lackadaisical implementation of the marijuana sacrament. “Plaintiffs left unanswered where the marijuana would come from, what form of consumption it will take, where it will be stored, what safeguards will be in place to prevent children from consuming it and criminals from obtaining it,” she said.</p>
<p>Citing testimony from law enforcement and health experts, Lynch said Indiana’s marijuana prohibition could not be tailored “more narrowly without undermining the entire enforcement scheme.”</p>
<p>But Jacob thought Levin might have improved his chances if he had been more careful: “Perhaps if the church had defined its sacrament in a much narrower way, it could have been accommodated without significantly impacting law enforcement.”</p>
</div></div></div>        
<div class="paragraphs-items paragraphs-items-field-page-sections paragraphs-items-field-page-sections-full paragraphs-items-full">
  <div class="field field-name-field-page-sections field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/wilson.jpg?itok=g-7xdfZj&amp;c=55c39141c7908ddf19dbfef87aba1667" width="317" height="224" alt="Facebook" title="Cody Wilson with 3-D printed firearm" />                  <span class="image-alt">Facebook</span>
                          <span class="image-caption">
            Cody Wilson with 3-D printed firearm     
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2><a id="guns" name="guns"></a>First Amendment protection for the Second</h2>
<p>Second Amendment advocates have a new defensive weapon in their arsenal: the First Amendment. In a settlement announced July 10, the U.S. Department of State agreed with gun-rights advocate Cody Wilson that his computer code for printing a 3-D handgun is constitutionally protected speech.</p>
<p>The settlement sets no legal precedent but, for now, lays to rest a legal challenge to 3-D firearms printing. Wilson, owner of Defense Distributed in Austin, Texas, pioneered the technology in 2012 when he fired the first 3-D printed handgun. He then offered free downloads of the design code from his non-profit company’s website.</p>
<p>State Department officials warned Wilson in 2013 that his online plans for the “Liberator,” a single-shot handgun, required governmental prepublication review and violated international weapons export regulations. Wilson took down the code, but after two years of hoop-jumping, he <a href="http://reason.com/archives/2018/07/18/when-code-is-speech-tech-like-3d-printed">sued</a> the State Department, claiming his code is First Amendment–protected speech.</p>
<p>Free speech hawks, including gun-control advocates like the <em>Los Angeles Times</em> <a href="http://www.latimes.com/opinion/editorials/la-ed-plastic-guns-1st-and-2nd-amendments-20150522-story.html">editorial board</a>, agreed while noting that the code’s proliferation is disconcerting.</p>
<p>Wilson’s website goes back online Aug. 1. It offers free downloads for a variety of firearms and parts and declares—or warns, depending on your perspective—that “the age of the downloadable gun formally begins.” —<em>B.P.</em></p>
                        </div>
  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/atl_tuttle_bldg.jpg?itok=1X3fdVOc&amp;c=9ecd9b2f500a3dea117b87815b9e4f7f" width="317" height="224" alt="ca11.uscourts.gov" title="Elbert P. Tuttle Courthouse " />                  <span class="image-alt">ca11.uscourts.gov</span>
                          <span class="image-caption">
            Elbert P. Tuttle Courthouse      
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2><a id="discrimination" name="discrimination"></a>What’s love got to do with it?</h2>
<p>Title VII of the 1964 Civil Rights Act, which covers employment discrimination, does not prohibit firing an employee because of homosexuality, according to a recent ruling in the 11th U.S. Circuit Court of Appeals. The decision puts it at odds with two other circuit courts, suggesting the case could be headed to the U.S. Supreme Court.</p>
<p>Gerald Bostock claims in his 2016 lawsuit against Clayton County, Ga., that supervisors fired him for being gay. A three-judge panel of the 11th Circuit upheld on May 10 a U.S. District Court ruling that Title VII did not prohibit discharge based on sexual orientation. On July 21, the appellate court declined to hear the case en banc by a 9-2 vote.</p>
<p>In her self-described “objective” dissent, Judge Robin Rosenbaum, joined by Judge Jill Pryor, repeatedly declared gays and lesbians face systematic employment discrimination “because their sexual preferences do not conform to their employers’ views of whom individuals of their respective genders should love.”</p>
<p>Yet in a footnote, Rosenbaum admitted she could not find “current statistics providing the percentage of only lesbian, gay, and bisexual individuals (without the inclusion of transgender individuals) who report discrimination in the workplace.”</p>
<p>In rulings last year, the 2nd and 7th circuits expanded the definition of “sex” in Title VII to include “sexual orientation.” In March, the 6th Circuit declared Title VII also covers “gender identity” in the case of funeral home owners who fired a male staff member who wanted to dress as a woman.</p>
<p>The <a href="https://www.law.com/dailyreportonline/2018/07/19/full-11th-circuit-declines-to-take-up-lgbt-workplace-protection-case/?slreturn=20180623110745">conflicting rulings</a> make the issue ripe for Supreme Court review. —<em>B.P.</em></p>
                        </div>
  </div>
</div>
</div></div></div></div>

        <span class="sharing-text">Share this article with friends.</span>
		<div class="addthis_inline_share_toolbox"></div>

		<div class="clear" style="margin-top: 5px;"></div>

      </div>
    </div>

     <script>
	  jQuery(document).ready(function(){
	    // Target your .container, .wrapper, .post, etc.
	    jQuery(".embedded-video").fitVids();
	  });
	</script>

    <span class="clear"></span>
    
    <!-- Author info block at bottom of article -->
      <div class="testimonial">
        <span class="img"><img src="/sites/default/files/author-bio.png"></span>
    <div class="conts">
    <h5>Bonnie Pritchett</h5><p>Bonnie reports on First Amendment freedoms for WORLD Digital.</p>
<h6><a href="/authors/bonnie_pritchett#articles"><span>Read more from this writer</span></a></h6>    </div>
  </div>

    <div class="copyr"></div>
  </div>
  <span class="clear"></span> </div>

 <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_relatedposts_inline"></div>

  <!-- AD UNIT FOR TESTING PER MR. FREEMAN -->

  <div style="color: #adadad; font-size: 10px; text-align: center; width: 100%;">ADVERTISEMENT</div>

  <div id="ld-2243-5433"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9330354876152934,size:[0, 0],id:"ld-2243-5433"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>

</section>
  </div>
		        </div>
            </div>
             
            <div class="col-sm-3">
              <div class="rightc">
                  <div class="region region-sidebar">
    <section id="block-block-5" class="block block-block clearfix">

      
  <div data-glade data-ad-unit-path="/21616459140/content_page_square" height="250" width="250"></div>
</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <div data-glade data-ad-unit-path="/21616459140/content_page_sidebar" height="375" width="250"></div>
</section>
  </div>
              </div>
            </div>
             
            <span class="clear"></span></div>
        </div>
      </div>
          </main>
    <!-- ***maincontent ends -->
    
    <!-- footer starts -->
    <footer>
    <div class="top-footer">
        <div class="container">
            <div class="row">
                    <div class="block block-block clearfix col-xs-12">
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div></div>
            </div>
        </div>
    </div>
    <div class="mid-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                        <div class="foot foot1">
    <p><a class="logo" href="#"><img alt="" height="29" src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" /></a></p>
<p>P.O. Box 20002<br />
Asheville, NC 28802</p>
<h6>(828) 435-2981 • <a class="white" href="/membership">Become a Member</a></h6>
</div>
<div class="foot foot2">
    <h5>Info</h5>
    <ul class=""><li class="first leaf"><a href="/about" title="">About Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/masthead" title="">Masthead</a></li>
<li class="last leaf"><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul></div>
<div class="foot foot3">
    <h5>Support</h5>
    <ul class=""><li class="first leaf"><a href="/user/login" title="">Login</a></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">E-mail Preferences</a></li>
<li class="leaf"><a href="https://wng.us13.list-manage.com/unsubscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Unsubscribe from Emails</a></li>
<li class="leaf"><a href="/about/help" title="">Website Help</a></li>
<li class="last leaf"><a href="/about/policies" title="">Website Policies</a></li>
</ul></div>
<div class="foot foot4">
    <h5>Ways to Give</h5>
    <ul class=""><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></div>
<div class="foot foot5">
    <h5>WORLD News Group</h5>
    <ul class=""><li class="first leaf"><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li class="leaf"><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li class="leaf"><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li class="leaf"><a href="/" title="">WORLD</a></li>
<li class="last leaf"><a href="http://www.worldji.com/" title="">World Journalism Institute</a></li>
</ul></div>

                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                    <p>&copy; 1986-2018 WORLD News Group. All Rights Reserved.</p>
                        <ul class=""><li class=""><a href="/" title="">Home</a></li>
<li class=""><a href="/about" title="">About</a></li>
<li class=""><a href="/careers" title="">Careers</a></li>
<li class=""><a href="/about/policies" title="">Privacy</a></li>
<li class=""><a href="/contact" title="">Support</a></li>
<li class=""><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li class=""><a href="/contact" title="">Contact Us</a></li>
</ul>                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
</footer>

<div style="display: none;">
  </div>

<!-- AddThis Javascript -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script type="text/javascript">
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->




<script type="text/javascript">
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

    <!-- footer ends -->

  </div>
  <!-- container ends -->

</div>
<!-- wrapper ends -->  <script>
      (function ($) {
        $(window).load(function() {
        
          setTimeout(function () {
            // Desktop updates.
            $('.at-custom-sidebar-counter').addClass('expose');
            $('.at-custom-sidebar-counter').prepend('<div class="at-custom-sidebar-count--wng">2</div>');
            
            // Mobile updates.
            $('.at4-count').addClass('expose');
            $('.at4-count').prepend('<span class="at4-counter--wng">2</span>');
            
          }, 2500);
          
        });
      })(jQuery);
    </script>
<script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="/sites/all/themes/worldmag/js/lightbox.min.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_OTdL_00eEtQq3wzsUAHLDYwgtcHpzbgUFYeJRcQf8f8.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":962,"atts":"HUcXQV5CTU0RBBIJShsY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
