<!doctype html>
<html lang="en" xml:lang="en" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <link rel="shortcut icon" href="/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>‘Bathroom bill’ fails in Texas - Family & Society - WORLD</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/Relations%208-18.1.jpg" />
<meta property="og:image:width" content="1902" />
<meta property="og:image:height" content="1263" />
<meta property="og:url" content="https://world.wng.org/content/bathroom_bill_fails_in_texas" />
<meta property="og:description" content="Two moderate Republicans scuttled the Texas Privacy Act" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Two moderate Republicans scuttled the Texas Privacy Act" />
<meta property="og:title" content="‘Bathroom bill’ fails in Texas - Family &amp; Society - WORLD" />
<meta property="fb:app_id" content="157804204581690" />
<meta name="description" content="Efforts to pass a so-called “bathroom bill” in Texas failed this week when the legislature abruptly ended a 30-day special session with no vote on the measure. Despite support among voters and legislators, the bill, titled the “Texas Privacy Act,” garnered a pack of big business opponents, including organizations like the NFL, Apple, Amazon, Exxon Mobile, and Hilton, who threatened retribution against the state if the bill passed." />
<meta name="keywords" content="Kiley Crossland, Transgenderism, Family, Military, Sexuality, Homosexuality, Marriage" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://world.wng.org/content/bathroom_bill_fails_in_texas" />
<link rel="shortlink" href="https://world.wng.org/node/134522" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://world.wng.org/content/bathroom_bill_fails_in_texas" />
<meta property="og:title" content="‘Bathroom bill’ fails in Texas" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/Relations%208-18.1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@world_mag" />
<meta name="twitter:creator:id" content="16423253" />
<meta name="twitter:url" content="https://world.wng.org/content/bathroom_bill_fails_in_texas" />
<meta name="twitter:title" content="‘Bathroom bill’ fails in Texas" />
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/Relations%208-18.1.jpg" />
<meta property="article:author" content="Kiley Crossland" />
<meta property="article:tag" content="Transgenderism" />
<meta property="article:tag" content="Family" />
<meta property="article:tag" content="Military" />
<meta property="article:tag" content="Sexuality" />
<meta property="article:tag" content="Homosexuality" />
<meta property="article:tag" content="Marriage" />
  <link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_gFrKN4C3T7bwlD_6hqD7dG0Rvyp-4EjXjw43v9MSvmo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_UZKQHq62HOKE70JDIdMjjfRn1JIC9YV1VXhRL-j6-RM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_LU9qswlXa9bPT-6Igi6SUfQW0GM6vMSvcsoqYwRcU60.css" media="all" />
  <script src="https://world.wng.org/sites/default/files/js/js_p2Pm92U0xNKrBps4v5uAeOIq9sGMPp8zPpZGieWq8eo.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_16hqce0a-aRjUqmcQLh3v9d92OpTuWLQ0aYe1TN6VlY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_-oJwa3eE5lPy7xBtKzTGAjRquurohsdB8XAocApjZHw.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldmag","theme_token":"Iv_1axN6HJy-MdXTD3l3BSeQp_Gm4vlc7xXzj1BQsvU","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"\/sites\/all\/themes\/worldmag\/js\/lightbox.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/themes\/worldmag\/js\/bootstrap.js":1,"sites\/all\/themes\/worldmag\/js\/custom-jquery.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/worldmag\/js\/menu.js":1,"sites\/all\/themes\/worldmag\/js\/modernizr.js":1,"sites\/all\/themes\/worldmag\/js\/owl.carousel.js":1,"sites\/all\/themes\/worldmag\/js\/tabs.js":1,"sites\/all\/themes\/worldmag\/js\/scrollingtabs.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.fitvids.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/worldmag\/css\/owl.theme.css":1,"sites\/all\/themes\/worldmag\/css\/owl.carousel.css":1,"sites\/all\/themes\/worldmag\/css\/bootstrap.css":1,"sites\/all\/themes\/worldmag\/css\/style.css":1,"sites\/all\/themes\/worldmag\/css\/responsive.css":1,"sites\/all\/themes\/worldmag\/css\/icons.css":1,"sites\/all\/themes\/worldmag\/css\/lightbox.min.css":1}},"paywall":{"active":false,"uid":0},"urlIsAjaxTrusted":{"\/content\/bathroom_bill_fails_in_texas":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35677278-9', 'auto');
    ga('send', 'pageview');
  </script>
    	<script type="text/javascript">
	(function() {
	  var didInit = false;
	  function initMunchkin() {
	    if(didInit === false) {
	      didInit = true;
	      Munchkin.init('710-QRR-209');
	    }
	  }
	  var s = document.createElement('script');
	  s.type = 'text/javascript';
	  s.async = true;
	  s.src = '//munchkin.marketo.net/munchkin.js';
	  s.onreadystatechange = function() {
	    if (this.readyState == 'complete' || this.readyState == 'loaded') {
	      initMunchkin();
	    }
	  };
	  s.onload = initMunchkin;
	  document.getElementsByTagName('head')[0].appendChild(s);
	})();
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9195511645708060",
	    enable_page_level_ads: true
	  });
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-134522 node-type-roundup " >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- wrapper starts -->
<div class="wrapper">

  <!-- container starts -->
  <div class="main-container">

    <!-- Header Starts -->
    <header>
  	
  <div class="mobile-login visible-xs">
	  <div class="col-sm-12">
		  <div class="row">
			  <div class="col-xs-10">
				  			         <a href="/user/login">Welcome, Guest. <u>Please Log In</u>.</a>
			      			  </div>
			  <div class="col-xs-2">
				<a href="/search">
			  		<img type="img-responsive" src="/sites/all/themes/worldmag/images/search-icon.png">
				</a>
			  </div>
		  </div>
	  </div>
  </div>
  <div class="top-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-6"><span class="shad1"></span>

          <div class="leftc">
            <div class="leftcin">
              <ul>
                <li><a href="/"><span><img
                        src="/sites/all/themes/worldmag/images/logo1.png"
                        width="89" height="12" alt=""></span><em
                      class="arrow"></em></a></li>
                <li><a href="http://godsbigworld.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo2.png"
                        width="26" height="23" alt=""></span></a></li>
                <li><a href="http://kids.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo3.png"
                        width="84" height="17" alt=""></span></a></li>
                <li><a href="http://teen.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo4.png"
                        width="135" height="18" alt=""></span></a></li>
              </ul>
                    <div class="region region-moremenu">
    <ul class="moreDropdown">
  <li>
    <a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>more </span></a>
  <ul class="dropdown-menu"><li class="first leaf"><a href="/digital" title="">Digital</a></li>
<li class="leaf"><a href="/print" title="">Print</a></li>
<li class="leaf"><a href="/radio" title="">Radio</a></li>
<li class="leaf"><a href="http://offers.wng.org/worldradioapp/" title="">Radio App</a></li>
<li class="leaf"><a href="/contact" title="">Support</a></li>
<li class="last leaf"><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
</ul>  </li>
</ul>
<span class="clear"></span>

  </div>
            </div>

          </div>
        </div>
        <div class="col-sm-6 pull-right">
          <div class="rightc">
            <div class="user">
              <div class="top">
	            <ul class="moreDropdown">
	            <li><a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
		            		            <h6><span>Welcome, Guest</span></h6>
		            		            </a>
                <span class="arrow"></span>
                <ul class="dropdown-menu">
	                	                	<li class="first"><a href="/user/login">Login</a></li>
						<li class="first"><a href="/membership">Become a Member</a></li>
	                                </ul>
                </li>
                </ul>
             
                </div>

            </div>
            <div class="search">
	              <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/content/bathroom_bill_fails_in_texas" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldmag/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wvMyhpdkRXg3-wOdbUI7MAhjHsQbBFLQBax_R7bzRm0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
            </div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <span class="clear"></span></div>
    </div>
  </div>
  <div class="mid-header">
    <div class="container">
      <div class="row">
        <div class="top">
          <div class="col-sm-4"><a href="/" id="logo"><img
                src="/sites/all/themes/worldmag/images/logo.png"
                width="226" height="31" alt=""></a></div>
          <div class="col-sm-8">
            <div class="rightc">
                <div class="region region-actionmenu">
    <div class="menu">
  <ul class=""><li class="first expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Special Sections <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/special-sections/roe-v-wade" title="">Roe v. Wade</a></li>
<li class="leaf"><a href="/special-sections/books-issue" title="">Books Issue</a></li>
<li class="leaf"><a href="https://world.wng.org/special-sections/hope-award" title="">Hope Awards</a></li>
<li class="leaf"><a href="/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="https://world.wng.org/news-illustrated" title="">Editorial Cartoons</a></li>
<li class="leaf"><a href="https://world.wng.org/election" title="">Election Center ’16</a></li>
<li class="leaf"><a href="/special-sections/olasky_bio_series" title="">Olasky Bio Series</a></li>
<li class="leaf"><a href="/special-sections/9-11-remembrances" title="">9/11 Remembrances</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis</a></li>
<li class="leaf"><a href="/issues" title="">Magazine Archives</a></li>
<li class="leaf"><a href="/writer" title="">Writer Archives</a></li>
<li class="last leaf"><a href="/lineups" title="">Wire Reports</a></li>
</ul></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Donate <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></li>
<li class="last leaf"><a href="/contact" title="">Contact</a></li>
</ul><span class="clear"></span>
</div>
<div class="social">
  <h6>Follow Us:</h6>
<ul class="top-social"><li><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle dark-blue"></i></a></li>
<li><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle light-blue"></i></a></li>
<!-- <li><p><a href="#"><i class="wngico-youtube-with-circle red"></i></a></li>
<li><a href="#"><i class="wngico-linkedin-with-circle dark-blue"></i></li>
<p> -->
  </ul><span class="clear"></span>
</div>
  </div>

              <span class="clear"></span></div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <div class="bottom">
          <div id="nav">
            <div class="container">
              <div class="row">
                <div class="col-xs-12"><a href="#" class="menu-icon"></a>

                  <div class="nav-wrap">
                    <ul><li class="first"><a href="/categories/business_economy"><span>Business<br />&amp; Economy</span></a><ul><li class="first"><a href="/categories/big_business">Big Business</a></li>
<li><a href="/categories/markets">Markets</a></li>
<li><a href="/categories/money">Money</a></li>
<li><a href="/categories/regulations">Regulations</a></li>
<li><a href="/categories/small_business">Small Business</a></li>
<li><a href="/categories/unemploymentjobs">Unemployment/Jobs</a></li>
<li class="last"><a href="/categories/workvocation">Work/Vocation</a></li>
</ul></li>
<li><a href="/categories/culture_arts"><span>Culture<br />&amp; Arts</span></a><ul><li class="first"><a href="/categories/art">Art</a></li>
<li><a href="/categories/books">Books</a></li>
<li><a href="/categories/history">History</a></li>
<li><a href="/categories/media">Media</a></li>
<li><a href="/categories/movies">Movies</a></li>
<li><a href="/categories/music">Music</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/theatre">Theatre</a></li>
<li><a href="/categories/tv">TV</a></li>
<li class="last"><a href="/categories/video_games">Video Games</a></li>
</ul></li>
<li><a href="/categories/education"><span>Education</span></a><ul><li class="first"><a href="/categories/homeschooling">Homeschooling</a></li>
<li><a href="/categories/higher_education">Higher Education</a></li>
<li><a href="/categories/k_12">K-12</a></li>
<li><a href="/categories/pre_school">Pre-School</a></li>
<li><a href="/categories/public_schools">Public Schools</a></li>
<li class="last"><a href="/categories/voucherschoice">Vouchers/Choice</a></li>
</ul></li>
<li><a href="/categories/effective_compassion"><span>Effective Compassion</span></a><ul><li class="first"><a href="/categories/charity">Charity</a></li>
<li><a href="/categories/children">Children</a></li>
<li><a href="/categories/homelessness">Homelessness</a></li>
<li><a href="/categories/ministries">Ministries</a></li>
<li><a href="/categories/philanthropy">Philanthropy</a></li>
<li><a href="/categories/poverty">Poverty</a></li>
<li class="last"><a href="/categories/sex_trafficking">Sex Trafficking</a></li>
</ul></li>
<li><a href="/categories/faith_religion"><span>Faith<br />&amp; Religion</span></a><ul><li class="first"><a href="/categories/catholicism">Catholicism</a></li>
<li><a href="/categories/controversy">Controversy</a></li>
<li><a href="/categories/denominations">Denominations</a></li>
<li><a href="/categories/devotional">Devotional</a></li>
<li><a href="/categories/evangelicalism">Evangelicalism</a></li>
<li><a href="/categories/islam">Islam</a></li>
<li><a href="/categories/missions">Missions</a></li>
<li><a href="/categories/other_religions">Other Religions</a></li>
<li><a href="/categories/religious_liberty">Religious Liberty</a></li>
<li class="last"><a href="/categories/scandal">Scandal</a></li>
</ul></li>
<li><a href="/categories/family_society"><span>Family & Society</span></a><ul><li class="first"><a href="/categories/aging">Aging</a></li>
<li><a href="/categories/crime">Crime</a></li>
<li><a href="/categories/grief_suffering">Grief & Suffering</a></li>
<li><a href="/categories/marriage">Marriage</a></li>
<li><a href="/categories/natural_disaster">Natural Disaster</a></li>
<li><a href="/categories/parenting">Parenting</a></li>
<li><a href="/categories/penal_system">Penal System</a></li>
<li><a href="/categories/pro_life">Pro-Life</a></li>
<li><a href="/categories/race">Race</a></li>
<li class="last"><a href="/categories/sexuality">Sexuality</a></li>
</ul></li>
<li><a href="/categories/international"><span>International</span></a><ul><li class="first"><a href="/categories/church_movements">Church Movements</a></li>
<li><a href="/categories/disasters">Disasters</a></li>
<li><a href="/categories/persecution">Persecution</a></li>
<li><a href="/categories/political_unrest">Political Unrest</a></li>
<li><a href="/categories/terrorism">Terrorism</a></li>
<li class="last"><a href="/categories/war">War</a></li>
</ul></li>
<li><a href="/categories/politics"><span>Politics</span></a><ul><li class="first"><a href="/categories/cities">Cities</a></li>
<li><a href="/categories/congress">Congress</a></li>
<li><a href="/categories/courts">Courts</a></li>
<li><a href="/categories/elections">Elections</a></li>
<li><a href="/categories/first_amendment">First Amendment</a></li>
<li><a href="/categories/government">Government</a></li>
<li><a href="/categories/legislation">Legislation</a></li>
<li><a href="/categories/military">Military</a></li>
<li><a href="/categories/policy">Policy</a></li>
<li><a href="/categories/state">State</a></li>
<li><a href="/categories/supreme_court">Supreme Court</a></li>
<li class="last"><a href="/categories/white_house">White House</a></li>
</ul></li>
<li class="last"><a href="/categories/science_tech"><span>Science<br />&amp; Tech</span></a><ul><li class="first"><a href="/categories/discoveries">Discoveries</a></li>
<li><a href="/categories/energy">Energy</a></li>
<li><a href="/categories/environment">Environment</a></li>
<li><a href="/categories/health">Health</a></li>
<li><a href="/categories/intelligent_design">Intelligent Design</a></li>
<li><a href="/categories/new_products">New Products</a></li>
<li class="last"><a href="/categories/weather">Weather</a></li>
</ul></li>
</ul>                    <span class="clear"></span></div>
                </div>
              </div>
            </div>
            <span class="clear"></span></div>
        </div>
      </div>
          </div>
  </div>
  <div class="bottom-header">
    <div class="container">

      <div class="row">
        <div class="col-xs-12 clearfix "><span class="shad1"></span>

          <div class="secondary-menu">
                <!--<div class="--><!--">-->
  <ul><li class="first leaf"><a href="https://world.wng.org/tags/charlottesville" title="">Charlottesville</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/terrorism" title="">Terrorism</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/north_korea" title="">North Korea</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/healthcare" title="">Healthcare</a></li>
<li class="leaf"><a href="/tags/abortion" title="">Abortion</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/transgenderism" title="">Transgenderism</a></li>
<li class="leaf"><a href="/tags/religious_liberty" title="">Religious Liberty</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/movies" title="">Movies</a></li>
<li class="leaf"><a href="/tags/saturday_series" title="">Saturday Series</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis</a></li>
<li class="last leaf"><a href="https://world.wng.org/special-sections/hope-award" title="">Hope Awards Voting</a></li>
</ul><!--<span class="clear"></span>
</div>
-->            <span class="clear"></span>
          </div>
            
            			
        </div>
      </div>
    </div>
  </div>
</header>
    <!-- Header ends -->

    <!-- ***maincontent Starts -->
    <main>
      <div class="container">
                  <div class="row">
                    </div>
                <div class="row">
          <div class="inner-page">
	          
	        <div class="col-sm-9">
		        
		        <div class="content">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="leftc">
  <div class="inn">
    <div class="top-head roundup-top-head">
      <span  class="page-icon-adjust" >
	      <a href="/relations">
	      	      	<img src="https://world.wng.org/sites/default/files/relations.svg" class="page-branding-icon" />
	      	      Relations	      </a>
      </span>
	  <span class="page-branding-description">Reporting on marriage, family, and sexuality
</span>
    <span class="clear"></span> </div>
    <div class="innp">
      <div class="caro">
        <div class="owl-carousel" id="sync1"><div class="item ss"><a href="https://world.wng.org/sites/default/files/Relations%208-18.1.jpg" data-lightbox="gallery-set" data-title="Texas lawmakers on the floor of the state House of Representatives in July | Associated Press/Photo by Eric Gay"><i class="wngico-arrows icon-white"></i><img data-src="https://world.wng.org/sites/default/files/Relations%208-18.1.jpg" typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/digital_article_thumbnail/public/Relations%208-18.1.jpg?itok=Ll4JEulP" width="510" height="357" alt="Associated Press/Photo by Eric Gay" title="Texas lawmakers on the floor of the state House of Representatives in July" /></a><span class="alt">Associated Press/Photo by Eric Gay</span><span class="caption">Texas lawmakers on the floor of the state House of Representatives in July</span></div></div><div id="owll"><span class="shad1"></span><span class="shad2"></span></div><div class="owl-carousel" id="sync2"></div>      </div>

      <div class="content">
        <div class="top">
          <h1>‘Bathroom bill’ fails in Texas</h1>
                    <h5><span class="slug"><strong>Family</strong></span> | Two moderate Republicans scuttled the Texas Privacy Act</h5>
                    <h6>by <span><a href='/authors/kiley_crossland'>Kiley Crossland</a></span>
                                    <br> Posted 8/18/17, 02:47 pm</h6>
                      <ul class="social-share-icons">
            <li class="li1"><a href="#">0 Shares </a></li>
            <li><i class="wngico-facebook-f fb"></i> <a href="https://www.facebook.com/dialog/share?app_id=157804204581690&amp;display=popup&amp;href=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fbathroom_bill_fails_in_texas" rel="nofollow" class="socialshare-js " data-service="fb">0</a></li>            <li><i class="wngico-twitter tw"></i> <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fbathroom_bill_fails_in_texas&amp;text=%E2%80%98Bathroom+bill%E2%80%99+fails+in+Texas+%7C+Two+moderate+Republicans+scuttled+the+Texas+Privacy&amp;url=https%3A%2F%2Fworld.wng.org%2Fcontent%2Fbathroom_bill_fails_in_texas&amp;hashtags=Family&amp;via=world_mag" rel="nofollow" class="socialshare-js " data-service="tw">0</a></li>            <li><i class="wngico-comments-o cm"></i> <a href="#comments">0 </a></li>
          </ul>
        </div>
        
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Efforts to pass a so-called “bathroom bill” in Texas failed this week when the legislature abruptly ended a 30-day special session with no vote on the measure.</p>
<p>Despite support among voters and legislators, the bill, titled the “Texas Privacy Act,” garnered a pack of big business opponents, including organizations like the NFL, Apple, Amazon, Exxon Mobile, and Hilton, who threatened retribution against the state if the bill passed.</p>
<p>The proposed legislation would have required transgender individuals to use the public restroom corresponding to their biological sex in schools and state buildings. North Carolina passed a similar law in 2016 but then partially repealed the measure due to public backlash.</p>
<p>Supporters argued the measure was about ensuring the safety of girls and women in showers, locker rooms, and restrooms.</p>
<p>Polls indicated they had wide voter support: An August <a href="https://txvaluesaction.org/survey-nearly-80-of-texas-gop-voters-support-privacy-act/">survey</a> commissioned by Texas Values, a pro-family advocacy group based in Austin, found nearly 80 percent of Republican voters backed the measure.</p>
<p>This week was the second time the bill failed in the Texas legislature. The first time, during the regular session in May, the more conservative Texas Senate rejected a watered-down version passed by the House that applied only to schools.</p>
<p>In this recent 30-day special session, two leaders in the House of Representatives, both moderate Republicans, blocked the bill from even going to a vote on the House floor, where it would have likely passed. House State Affairs Committee Chairman Byron Cook refused to schedule the bill for a hearing, and House Speaker Joe Straus said he would not put the bill up before the entire House because of potential significant harm to the state’s economy if opposing businesses followed through on their punitive promises.</p>
<p>But a widely circulated report by the Texas Association of Business about the billions of dollars and thousands of jobs the state would lose if it passed the bill included misinformation and numerical errors, according to Nicole Hudgens, a policy analyst for Texas Values. Reports also surfaced earlier this month that the group’s campaign to oppose the Texas Privacy Act was funded, in large part, by national LGBT advocacy groups, including the Gill Foundation and the Human Rights Campaign.</p>
<p>Hudgens also noted the hypocrisy of business leaders who tell the state to implement open policies regarding restrooms but don’t privately implement the same policies in their own businesses.</p>
<p>“We are not going to put our dollars over our daughters,” Hudgens said.</p>
<p>When asked about the future of “bathroom bills” in Texas and other states, Hudgens said the fight isn’t over: “Both sides agree this issue isn’t going away.”</p>
<p>Without a statewide decision on the matter, the issue will instead by decided at the city, county, and school-board level. And LGBT groups will continue to push policies that would allow boys into girls showers, locker rooms, and restrooms.</p>
<p>Hudgens hasn’t ruled out the possibility that Texas Gov. Greg Abbott, a vocal supporter of the initiative, will call another special session to push a vote on the Texas Privacy Act.</p>
<p>“I wouldn’t be surprised,” she said.</p>
</div></div></div>        
<div class="paragraphs-items paragraphs-items-field-page-sections paragraphs-items-field-page-sections-full paragraphs-items-full">
  <div class="field field-name-field-page-sections field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/Relations%208-18.2.jpg?itok=v_VU1meS&amp;c=f26614ba5f56c35d17782711cf864c97" width="317" height="224" alt="Associated Press/Photo by Jacquelyn Martin" title="James Mattis" />                  <span class="image-alt">Associated Press/Photo by Jacquelyn Martin</span>
                          <span class="image-caption">
            James Mattis     
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2>About face, again?</h2>
<p>Secretary of Defense James Mattis on Monday said the Pentagon is still studying the issue of allowing transgender individuals in the U.S. military. The statement came three weeks after President Donald Trump tweeted that the military would no longer allow transgender service members “in any capacity” and a week after two pro-LGBT organizations filed <a href="https://world.wng.org/content/transgender_students_win_legal_battles">suit</a> on behalf of five transgender service members challenging Trump’s proposed ban.</p>
<p>Mattis confirmed the military had received no direction from Trump on the issue and he and his staff were continuing to study the impact of transgender service members on military readiness.</p>
<p>“We are going to study the issue,” Mattis said. “The policy is going to address whether or not transgenders can serve under what conditions, what medical support they require, how much time would they be perhaps nondeployable, leaving others to pick up their share of everything.” Mattis added he was waiting for the president’s guidance, which he expected “very soon.”</p>
<p>At an Aug. 10 press conference, Trump did not back down on his tweet: “I think I’m doing a lot of people a favor by coming out and just saying it. … It’s been a very confusing issue for the military, and I think I’m doing the military a great favor.”</p>
<p>Without new orders from Trump and Mattis, Obama-era policy changes allowing transgender people to enlist in the military will go into effect Jan. 1, 2018. —<em>K.C.</em></p>
                        </div>
  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-single-image-and-copy" about="" typeof="">
  <div class="content">
    

<div class="field field-name-field-single-image field-type-image field-label-hidden">
  
  
                <img typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/article-images/Relations%208-18.3.jpg?itok=rviExkdZ&amp;c=f26614ba5f56c35d17782711cf864c97" width="317" height="224" alt="Associated Press/Photo by Rogelio V. Solis" title="A 2012 teenage pregnancy prevention summit in Jackson, Miss." />                  <span class="image-alt">Associated Press/Photo by Rogelio V. Solis</span>
                          <span class="image-caption">
            A 2012 teenage pregnancy prevention summit in Jackson, Miss.     
          </span>
                </div>


<div class="field field-name-field-body field-type-text-long field-label-hidden">
  
  
                <h2>Unexpected behavior</h2>
<p>In the past few years, <a href="https://link.springer.com/chapter/10.1007%2F978-1-4899-8026-7_8#page-2">studies</a> have consistently shown that gay and lesbian teens have higher pregnancy rates than their heterosexual peers. A 2015 <a href="http://www.startribune.com/gay-teens-have-higher-pregnancy-rates-than-their-straight-peers/320842991/">study</a> of Minnesota teens found bisexual females were five times more likely to have been pregnant than heterosexual females, and gay and “questioning” males were four times as likely to have gotten someone pregnant than heterosexuals.</p>
<p>Another study published earlier this spring was the first to specifically look at unintended pregnancies among “sexual minority women,” and found, again, that those rates were higher than among heterosexual women.</p>
<p>While LGBT advocates have blamed a lack of sex education and social stigma for the higher rates and insisted that heterosexual sex does not change a homosexual orientation, others are pushing back.</p>
<p>Glenn Stanton, the director for Family Formation Studies at Focus on the Family, recently <a href="http://thefederalist.com/2017/08/07/lesbian-teens-two-seven-times-many-babies-heterosexual-peers/">said</a> the data call into question the prevailing narrative that sexual orientation is fixed.</p>
<p>“Increasingly, communities and entire states are levying life-crushing penalties against individuals who refuse to get on board with certain sexual relationships. It’s assumed this dissent amounts to the rejection of people because of what they are,” Stanton said. “This research further demonstrates that the ‘this is what I am’ canard is precisely that.” —<em>K.C.</em></p>
                        </div>
  </div>
</div>
</div><div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><h2>Self-control across cultures</h2>
<p>Rural Cameroonian children are good at the “marshmallow test,” much better than middle-class German children, according to a new <a href="http://onlinelibrary.wiley.com/doi/10.1111/cdev.12847/abstract">study</a> published in the journal <em>Child Development</em>.</p>
<p>For the study, 4-year-olds from middle-class families in Germany and a rural Cameroonian village were placed alone in a room with one marshmallow. They were told they could eat the one treat now or wait until the researcher returned 10 minutes later and get two marshmallows.</p>
<p>Researchers <a href="https://childandfamilyblog.com/temptation-cameroonian-german/">found</a> that 70 percent of the Cameroonian preschoolers resisted eating one marshmallow for the promise of two marshmallows in contrast to only 28 percent of the German preschoolers. Of those who gave in, the Cameroonian children also waited more than three minutes longer on average.</p>
<p>The study’s authors also looked at the children’s families and chalked up the significant difference to parenting styles—a more hierarchical, community-centered style for the Cameroonian parents and a more autonomous, child-centered style for the German parents. —<em>K.C.</em></p>
</div></div></div>  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><h2>Perseverance in marriage</h2>
<p>A recent <a href="http://www.cbc.ca/news/canada/edmonton/divorce-study-university-of-alberta-1.4230825">study</a> confirms Biblical wisdom on marriage: Researchers found most people who stay married through hard times report a change of heart and are happy they did not separate.</p>
<p>The study surveyed 3,000 married American adults, ages 25-50, with 1 in 4 saying they contemplated divorce in the past six months. But when asked a year later, more than half of those studied felt significantly different.</p>
<p>“Marriage has its ebbs and flows,” concluded Adam Galovan, a family scientist at the University of Alberta and co-author of the study along with researchers at Brigham Young University. “A lot of them just need some time.”</p>
<p>The study also found that among those who were not currently contemplating divorce but had thought about it in the past, 90 percent were glad they stayed married. —<em>K.C.</em></p>
</div></div></div>  </div>
</div>
</div></div></div></div>
        
        <span class="sharing-text">Share this article with friends.</span>
		<div class="addthis_inline_share_toolbox"></div>
		
		<div class="clear" style="margin-top: 5px;"></div>
		        
      </div>
    </div>
    
     <script>
	  jQuery(document).ready(function(){
	    // Target your .container, .wrapper, .post, etc.
	    jQuery(".embedded-video").fitVids();
	  });
	</script>
    
    <span class="clear"></span>
                <div class="testimonial"><span class="img"><img src="/sites/default/files/author-bio.png" /></span>
        <div class="conts">
                <h5>Kiley Crossland</h5>
        <p>Kiley is a WORLD Digital assistant editor and reports on marriage, family, and sexuality.</p>
        <h6><a href="/authors/kiley_crossland#articles"><span>Read More from this Writer</span></a></h6>
          </div>
      </div>
      <div class="copyr"></div>
  </div>
  <span class="clear"></span> </div>

 <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  <div class="addthis_relatedposts_inline"></div>
  
  <!-- AD UNIT FOR TESTING PER MR. FREEMAN -->
	        
  <div style="color: #adadad; font-size: 10px; text-align: center; width: 100%;">ADVERTISEMENT</div>	
  
  <div id="ld-2243-5433"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9330354876152934,size:[0, 0],id:"ld-2243-5433"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>


</section>
  </div>
		        </div>
            </div>
             
            <div class="col-sm-3">
              <div class="rightc">
                  <div class="region region-sidebar">
    <section id="block-block-5" class="block block-block clearfix">

      
  <!--Content Page Ad: Square--><p><span data-id="2" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <!--Content Page Ad: Large Sidebar--><p><span data-id="3" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>

</section>
<section id="block-worldmag-sharecounter-socialtrending" class="block block-worldmag-sharecounter clearfix">

      
  <div class="block block2">
  <h3><span>Social Trending</span></h3>
  <div class="cont">
    <ul>

      <li class="first">
  <span class="arrow"></span>
  <h5><a href="/content/the_democratic_party_s_abortion_identity_crisis">The Democratic Party’s abortion identity crisis</a></h5>
  <p>Party leaders are split on the role of pro-lifers</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/content/taliban_claims_responsibility_for_kabul_car_bomb">Taliban claims responsibility for Kabul car bomb</a></h5>
  <p>A suicide bomber in Afghanistan rammed a car laden with explosives into a bus carrying government</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/content/former_notre_dame_coach_ara_parseghian_dies_at_age_94">Former Notre Dame coach Ara Parseghian dies at age 94</a></h5>
  <p>Ara Parseghian, the former head football coach at Notre Dame, died Wednesday at his home in Grang</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li>
    </ul>
  </div>
</div>
</section>
  </div>
              </div>
            </div>
             
            <span class="clear"></span></div>
        </div>
      </div>
          </main>
    <!-- ***maincontent ends -->
    
    <!-- footer starts -->
    <footer>
    <div class="top-footer">
        <div class="container">
            <div class="row">
                    <div class="block block-block clearfix col-xs-12">
  <!--Content Page Ad: Horiz Banner--><p><span data-id="5" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>
</div>
            </div>
        </div>
    </div>
    <div class="mid-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                        <div class="foot foot1">
    <p><a href="#" class="logo"><img src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" height="29" alt="" /></a></p>
<p>P.O. Box 20002<br />Asheville, NC 28802</p>
<h6>(800) 951-4974 • <a href="/membership" class="white">Become a Member</a></h6>
</div>
<div class="foot foot2">
    <h5>Info</h5>
    <ul class=""><li class="first leaf"><a href="/about" title="">About Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/masthead" title="">Masthead</a></li>
<li class="last leaf"><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul></div>
<div class="foot foot3">
    <h5>Support</h5>
    <ul class=""><li class="first leaf"><a href="/user/login" title="">Login</a></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="http://visitor.constantcontact.com/manage/optin/ea?v=0016gbbKsaiGSoP07otCoJPM9l9_q1wSYDz7mztk8uTUJdwUtyrdZ0XwOuTjFTL8d_X_rCE3H5vOgoxWI4oQFTo_zhJIiZZonRH" title="">E-mail Preferences</a></li>
<li class="leaf"><a href="/about/help" title="">Website Help</a></li>
<li class="last leaf"><a href="/about/policies" title="">Website Policies</a></li>
</ul></div>
<div class="foot foot4">
    <h5>Ways to Give</h5>
    <ul class=""><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></div>
<div class="foot foot5">
    <h5>WORLD News Group</h5>
    <ul class=""><li class="first leaf"><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li class="leaf"><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li class="leaf"><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li class="last leaf"><a href="/" title="">WORLD</a></li>
</ul></div>

                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                    <p>&copy; 1986-2017 WORLD News Group. All Rights Reserved.</p>
                        <ul class=""><li class=""><a href="/" title="">Home</a></li>
<li class=""><a href="/about" title="">About</a></li>
<li class=""><a href="/careers" title="">Careers</a></li>
<li class=""><a href="/about/policies" title="">Privacy</a></li>
<li class=""><a href="/contact" title="">Support</a></li>
<li class=""><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li class=""><a href="/contact" title="">Contact Us</a></li>
</ul>                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
</footer>

<!-- AddThis Javascript --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script> 

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script type="text/javascript">
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->




<script type="text/javascript">
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

    <!-- footer ends -->

  </div>
  <!-- container ends -->

</div>
<!-- wrapper ends -->  <script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="/sites/all/themes/worldmag/js/lightbox.min.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_OTdL_00eEtQq3wzsUAHLDYwgtcHpzbgUFYeJRcQf8f8.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKNxENFh8IXQFVSx8WDRI=","queueTime":0,"applicationTime":13,"atts":"HUcDQV5CTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
