<!doctype html>
<html lang="en" xml:lang="en" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
  <link rel="shortcut icon" href="/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>April3_masks_678-r - WORLD</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://world.wng.org/content/april3_masks_678_r" />
<link rel="shortlink" href="https://world.wng.org/node/146302" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://world.wng.org/content/april3_masks_678_r" />
<meta property="og:title" content="April3_masks_678-r" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@world_mag" />
<meta name="twitter:creator:id" content="16423253" />
<meta name="twitter:url" content="https://world.wng.org/content/april3_masks_678_r" />
<meta name="twitter:title" content="April3_masks_678-r" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/></noscript>  <link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_oMVl7HWvaLvtRrX0UDNdqqQb012Qe8LWwCOqLKG6Xu0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_GiywrPPP9dQ3nQ_YR1qET2BsXGcmCfOcTTK8F-fseSw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_pihZhxLd_JFcdk3SyUDmmrX4mvJY2kP4Aic6Ra5E3hU.css" media="all" />
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_E1jmc43oJz4fh4mf-rN93JABFUUucyR1e1Z8zEjwZ9E.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_HshwTtNIaHsmDQdOxeJBiG0D0W6G_4sbLUoRe_nr1UQ.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_v5cIAk1Rfnzts3tZagELWQapxy4EB0wggSFdLFxNioY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_a0zCHIeZmLCX4a8bqiLOZKQD7VD5F_aTTQipMCAWfIE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldmag","theme_token":"siggwiG3jlGYjgtYNHOU_Kvi_cfUmCTNHUxFfYcDnyY","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"\/sites\/all\/themes\/worldmag\/js\/lightbox.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"https:\/\/use.fontawesome.com\/releases\/v5.0.1\/js\/all.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/modules\/hide_submit\/js\/spin.min.js":1,"sites\/all\/modules\/hide_submit\/js\/ladda.min.js":1,"sites\/all\/themes\/worldmag\/js\/bootstrap.js":1,"sites\/all\/themes\/worldmag\/js\/custom-jquery.js":1,"sites\/all\/themes\/worldmag\/js\/menu.js":1,"sites\/all\/themes\/worldmag\/js\/modernizr.js":1,"sites\/all\/themes\/worldmag\/js\/owl.carousel.js":1,"sites\/all\/themes\/worldmag\/js\/tabs.js":1,"sites\/all\/themes\/worldmag\/js\/scrollingtabs.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.fitvids.js":1,"public:\/\/facebook_tracking_pixel\/fb_tkpx.1775095315845762.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/hide_submit\/css\/ladda-themeless.min.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/worldmag\/css\/owl.theme.css":1,"sites\/all\/themes\/worldmag\/css\/owl.carousel.css":1,"sites\/all\/themes\/worldmag\/css\/bootstrap.css":1,"sites\/all\/themes\/worldmag\/css\/style.css":1,"sites\/all\/themes\/worldmag\/css\/responsive.css":1,"sites\/all\/themes\/worldmag\/css\/icons.css":1,"sites\/all\/themes\/worldmag\/css\/lightbox.min.css":1}},"paywall":{"active":false,"uid":0},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"indicator","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":10000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/content\/april3_masks_678_r":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35677278-9', 'auto');
    ga('send', 'pageview');
  </script>
    	<script type="text/javascript">
	(function() {
	  var didInit = false;
	  function initMunchkin() {
	    if(didInit === false) {
	      didInit = true;
	      Munchkin.init('710-QRR-209');
	    }
	  }
	  var s = document.createElement('script');
	  s.type = 'text/javascript';
	  s.async = true;
	  s.src = '//munchkin.marketo.net/munchkin.js';
	  s.onreadystatechange = function() {
	    if (this.readyState == 'complete' || this.readyState == 'loaded') {
	      initMunchkin();
	    }
	  };
	  s.onload = initMunchkin;
	  document.getElementsByTagName('head')[0].appendChild(s);
	})();
	</script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9195511645708060",
	    enable_page_level_ads: true
	  });
	</script>	
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-146302 node-type-asset " >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <!-- wrapper starts -->
<div class="wrapper">

  <!-- container starts -->
  <div class="main-container">

    <!-- Header Starts -->
    <header>
    <div class="mobile-login visible-xs">
	  <div class="col-sm-12">
		  <div class="row">
			  <div class="col-xs-10">
				              <a href="https://subscribe.wng.org/Users/Account/LogOn?returnUrl=%2Fgwp-authentication%3FreturnUrl%3Dhttps%3A%2F%2Fworld.wng.org%2Fsite%2Fcallback">Welcome, Guest. <u>Please Log In</u>.</a>
          			  </div>
			  <div class="col-xs-2">
				<a href="/search">
			  		<img type="img-responsive" src="/sites/all/themes/worldmag/images/search-icon.png">
				</a>
			  </div>
		  </div>
	  </div>
  </div>
  <div class="top-header">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-6"><span class="shad1"></span>

          <div class="leftc">
            <div class="leftcin">
              <ul>
                <li><a href="/"><span><img
                        src="/sites/all/themes/worldmag/images/logo1.png"
                        width="89" height="12" alt=""></span><em
                      class="arrow"></em></a></li>
                <li><a href="http://godsbigworld.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo2.png"
                        width="26" height="23" alt=""></span></a></li>
                <li><a href="http://kids.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo3.png"
                        width="84" height="17" alt=""></span></a></li>
                <li><a href="http://teen.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo4.png"
                        width="135" height="18" alt=""></span></a></li>
              </ul>
                    <div class="region region-moremenu">
    <ul class="moreDropdown">
  <li>
    <a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>more </span></a>
  <ul class="dropdown-menu"><li class="first leaf"><a href="/digital" title="">Digital</a></li>
<li class="leaf"><a href="/print" title="">Magazine</a></li>
<li class="leaf"><a href="/radio" title="">Radio</a></li>
<li class="leaf"><a href="/contact" title="">Support</a></li>
<li class="leaf"><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li class="leaf"><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li class="leaf"><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li class="leaf"><a href="https://wji.world/" title="">World Journalism Institute</a></li>
<li class="last leaf"><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>  </li>
</ul>
<span class="clear"></span>

  </div>
            </div>

          </div>
        </div>
        <div class="col-md-5 col-sm-6 pull-right">
          <div class="rightc">
            <div class="user">
              <div class="top">
	            <ul class="moreDropdown">
	            <li><a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
		            		            <h6><span>Welcome, Guest</span></h6>
		            		            </a>
                <span class="arrow"></span>
                <ul class="dropdown-menu">
	                                    <li class="first"><a href="https://subscribe.wng.org/Users/Account/LogOn?returnUrl=%2Fgwp-authentication%3FreturnUrl%3Dhttps%3A%2F%2Fworld.wng.org%2Fsite%2Fcallback">Login</a></li>
                    <li class="first"><a href="/user">Family Member Login</a></li>
						        <li class="first"><a href="/membership">Become a Member</a></li>
	                                </ul>
                </li>
                </ul>

                </div>

            </div>
            <div class="search">
	              <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/content/april3_masks_678_r" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldmag/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-n-1WqI0qSRjVV68nUwJloGAICY5yo8UWGjNBmQqZurs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
            </div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <span class="clear"></span></div>
    </div>
  </div>

  
  <div class="mid-header">
    <div class="container">
      <div class="row">
        <div class="top">
          <div class="col-sm-3"><a href="/" id="logo"><img
                src="/sites/all/themes/worldmag/images/logo.png"
                width="226" height="31" alt=""></a></div>
          <div class="col-sm-9">
            <div class="rightc">
                <div class="region region-actionmenu">
    <div class="social">
  <h6>Follow Us:</h6>
<ul class="top-social"><li class="first"><a href="https://facebook.com/wngdotorg" target="_blank"><i class="wngico-facebook-square dark-blue"></i></a></li>
<li class="middle"><a href="https://twitter.com/WNGdotorg" target="_blank"><i class="wngico-twitter-square light-blue"></i></a></li>
<li class="last">
<p><a href="https://www.instagram.com/wngdotorg/" target="_blank"><i class="wngico-instagram red" style="&lt;br /&gt;&#10;"></i></a></p>
</li>
<!-- <li><p><a href="#"><i class="wngico-youtube-with-circle red"></i></a></li>
<li><a href="#"><i class="wngico-linkedin-with-circle dark-blue"></i></li>
<p> -->
</ul><span class="clear"></span>
</div>
<div class="menu">
  <ul class="menu nav"><li class="first expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Special Sections <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="/special-sections/books-issue" title="">Books of the Year/Annual Books Issue</a></li>
<li class="leaf"><a href="/special-sections/roe-v-wade" title="">Annual Roe v. Wade Issue</a></li>
<li class="leaf"><a href="https://world.wng.org/special-sections/hope-award" title="">Hope Awards</a></li>
<li class="leaf"><a href="https://world.wng.org/content/directory_of_hope_awards_finalists" title="">Hope Awards Directory</a></li>
<li class="leaf"><a href="https://world.wng.org/news-illustrated" title="">Editorial Cartoons</a></li>
<li class="leaf"><a href="/special-sections/olasky_bio_series" title="">Marvin Olasky Bio Series</a></li>
<li class="leaf"><a href="https://world.wng.org/content/books_by_marvin_olasky" title="">Marvin Olasky Books</a></li>
<li class="leaf"><a href="/special-sections/9-11-remembrances" title="">9/11 Remembrances</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis &amp; Syrians</a></li>
<li class="leaf"><a href="/issues" title="">Magazine Archives</a></li>
<li class="leaf"><a href="/writer" title="">Writer Archives</a></li>
<li class="last leaf"><a href="/lineups" title="">Wire Reports</a></li>
</ul></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Guest Services <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="/content/get_world_now" title="">Start a 3-month Trial</a></li>
<li class="last leaf"><a href="/register" title="">Activate Online Account</a></li>
</ul></li>
<li class="leaf"><a href="/membership" title="">Subscribe</a></li>
<li class="last leaf"><a href="/donate" title="">Donate</a></li>
</ul><span class="clear"></span>
</div>
  </div>

              <span class="clear"></span></div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <div class="bottom">
          <div id="nav">
            <div class="container">
              <div class="row">
                <div class="col-xs-12"><a href="#" class="menu-icon"></a>

                  <div class="nav-wrap">
                    <ul><li id="mobile-donate" class="first"><a href="/donate" class="mobile-only visible-xs visible-sm"><span>Donate to WORLD</span></a></li>
<li><a href="/categories/science_tech"><span>Science<br />&amp; Tech</span></a><ul><li class="first"><a href="/categories/discoveries">Discoveries</a></li>
<li><a href="/categories/energy">Energy</a></li>
<li><a href="/categories/environment">Environment</a></li>
<li><a href="/categories/health">Health</a></li>
<li><a href="/categories/intelligent_design">Intelligent Design</a></li>
<li><a href="/categories/new_products">New Products</a></li>
<li class="last"><a href="/categories/weather">Weather</a></li>
</ul></li>
<li><a href="/categories/family_society"><span>Family & Society</span></a><ul><li class="first"><a href="/categories/aging">Aging</a></li>
<li><a href="/categories/crime">Crime</a></li>
<li><a href="/categories/grief_suffering">Grief & Suffering</a></li>
<li><a href="/categories/marriage">Marriage</a></li>
<li><a href="/categories/natural_disaster">Natural Disaster</a></li>
<li><a href="/categories/parenting">Parenting</a></li>
<li><a href="/categories/penal_system">Penal System</a></li>
<li><a href="/categories/pro_life">Pro-Life</a></li>
<li><a href="/categories/race">Race</a></li>
<li class="last"><a href="/categories/sexuality">Sexuality</a></li>
</ul></li>
<li><a href="/categories/politics"><span>Politics</span></a><ul><li class="first"><a href="/categories/cities">Cities</a></li>
<li><a href="/categories/congress">Congress</a></li>
<li><a href="/categories/courts">Courts</a></li>
<li><a href="/categories/elections">Elections</a></li>
<li><a href="/categories/first_amendment">First Amendment</a></li>
<li><a href="/categories/government">Government</a></li>
<li><a href="/categories/legislation">Legislation</a></li>
<li><a href="/categories/military">Military</a></li>
<li><a href="/categories/policy">Policy</a></li>
<li><a href="/categories/state">State</a></li>
<li><a href="/categories/supreme_court">Supreme Court</a></li>
<li class="last"><a href="/categories/white_house">White House</a></li>
</ul></li>
<li><a href="/categories/effective_compassion"><span>Effective Compassion</span></a><ul><li class="first"><a href="/categories/charity">Charity</a></li>
<li><a href="/categories/children">Children</a></li>
<li><a href="/categories/homelessness">Homelessness</a></li>
<li><a href="/categories/hunger">Hunger</a></li>
<li><a href="/categories/ministries">Ministries</a></li>
<li><a href="/categories/philanthropy">Philanthropy</a></li>
<li><a href="/categories/poverty">Poverty</a></li>
<li><a href="/categories/sex_trafficking">Sex Trafficking</a></li>
<li class="last"><a href="/categories/unemployment">Unemployment</a></li>
</ul></li>
<li><a href="/categories/education"><span>Education</span></a><ul><li class="first"><a href="/categories/christian_schools">Christian schools</a></li>
<li><a href="/categories/homeschooling">Homeschooling</a></li>
<li><a href="/categories/higher_education">Higher Education</a></li>
<li><a href="/categories/k_12">K-12</a></li>
<li><a href="/categories/pre_school">Pre-School</a></li>
<li><a href="/categories/public_schools">Public Schools</a></li>
<li class="last"><a href="/categories/voucherschoice">Vouchers/Choice</a></li>
</ul></li>
<li><a href="/categories/faith_religion"><span>Faith<br />&amp; Religion</span></a><ul><li class="first"><a href="/categories/catholicism">Catholicism</a></li>
<li><a href="/categories/controversy">Controversy</a></li>
<li><a href="/categories/denominations">Denominations</a></li>
<li><a href="/categories/devotional">Devotional</a></li>
<li><a href="/categories/evangelicalism">Evangelicalism</a></li>
<li><a href="/categories/islam">Islam</a></li>
<li><a href="/categories/missions">Missions</a></li>
<li><a href="/categories/other_religions">Other Religions</a></li>
<li><a href="/categories/religious_liberty">Religious Liberty</a></li>
<li class="last"><a href="/categories/scandal">Scandal</a></li>
</ul></li>
<li><a href="/categories/culture_arts"><span>Culture<br />&amp; Arts</span></a><ul><li class="first"><a href="/categories/art">Art</a></li>
<li><a href="/categories/books">Books</a></li>
<li><a href="/categories/history">History</a></li>
<li><a href="/categories/media">Media</a></li>
<li><a href="/categories/movies">Movies</a></li>
<li><a href="/categories/music">Music</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/theatre">Theatre</a></li>
<li><a href="/categories/tv">TV</a></li>
<li class="last"><a href="/categories/video_games">Video Games</a></li>
</ul></li>
<li><a href="/categories/international"><span>International</span></a><ul><li class="first"><a href="/categories/church_movements">Church Movements</a></li>
<li><a href="/categories/disasters">Disasters</a></li>
<li><a href="/categories/persecution">Persecution</a></li>
<li><a href="/categories/political_unrest">Political Unrest</a></li>
<li><a href="/categories/terrorism">Terrorism</a></li>
<li class="last"><a href="/categories/war">War</a></li>
</ul></li>
<li class="last"><a href="/categories/business_economy"><span>Business<br />&amp; Economy</span></a><ul><li class="first"><a href="/categories/big_business">Big Business</a></li>
<li><a href="/categories/entrepreneurs">Entrepreneurs</a></li>
<li><a href="/categories/markets">Markets</a></li>
<li><a href="/categories/money">Money</a></li>
<li><a href="/categories/regulations">Regulations</a></li>
<li><a href="/categories/small_business">Small Business</a></li>
<li><a href="/categories/unemploymentjobs">Unemployment/Jobs</a></li>
<li class="last"><a href="/categories/workvocation">Work/Vocation</a></li>
</ul></li>
</ul>                    <span class="clear"></span></div>
                </div>
              </div>
            </div>
            <span class="clear"></span></div>
        </div>
      </div>
          </div>
  </div>
  <div class="bottom-header">
    <div class="container">

      <div class="row">
        <div class="col-xs-12 clearfix "><span class="shad1"></span>

          <div class="secondary-menu">
                <!--<div class="--><!--">-->
  <ul><li class="first leaf"><a href="https://world.wng.org/tags/coronavirus" title="">Coronavirus</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/race_issues" title="">Race Issues</a></li>
<li class="leaf"><a href="/tags/abortion" title="">Abortion</a></li>
<li class="leaf"><a href="/tags/sexuality" title="">Sexuality</a></li>
<li class="leaf"><a href="/tags/religious_liberty" title="">Religious Liberty</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/campaign_2020" title="">Campaign 2020</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/television" title="">Television</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/movies" title="">Movies</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/books" title="">Books</a></li>
<li class="leaf"><a href="https://world.wng.org/saturday-series" title="">Saturday Series</a></li>
<li class="leaf"><a href="/iraqaid" title="">Iraqi/Syrian Aid</a></li>
<li class="last leaf"><a href="http://worldandeverything.org/" title="">WORLD Radio</a></li>
</ul><!--<span class="clear"></span>
</div>
-->            <span class="clear"></span>
          </div>

            
        </div>
      </div>
    </div>
  </div>
</header>
    <!-- Header ends -->

    <!-- ***maincontent Starts -->
    <main>
      <div class="container">
                  <div class="row">
                    </div>
                <div class="row">
          <div class="inner-page">
	          
	        <div class="col-sm-9">
		        
		        <div class="content">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-146302" class="node node-asset node-promoted clearfix" about="/content/april3_masks_678_r" typeof="sioc:Item foaf:Document">
    <header>
            <span property="dc:title" content="April3_masks_678-r" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>        <span class="submitted">
            <span property="dc:date dc:created" content="2020-05-09T17:52:11-04:00" datatype="xsd:dateTime" rel="sioc:has_creator">Submitted by <span class="username" xml:lang="" about="/users/rachelfbeatty" typeof="sioc:UserAccount" property="foaf:name" datatype="">rachelfbeatty</span> on Sat, 05/09/2020 - 17:52</span>    </span>
      </header>
    <div class="field field-name-field-asset field-type-file field-label-above"><div class="field-label">Asset:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="file"><img class="file-icon" alt="Image icon" title="image/jpeg" src="/modules/file/icons/image-x-generic.png" /> <a href="https://world.wng.org/sites/default/files/assets/April3_masks_678-r.jpg" type="image/jpeg; length=656911" title="April3_masks_678-r.jpg">An man produces a protective face covering in Santiago, Chile</a></span></div></div></div>     <footer>
          <ul class="links list-inline"><li class="comment_forbidden first last"></li>
</ul>  </footer>
      </article>

</section>
  </div>
		        </div>
            </div>
             
            <div class="col-sm-3">
              <div class="rightc">
                  <div class="region region-sidebar">
    
	
			<section id="block-block-5-0" class="block block-block clearfix">

			  			  			  			  
			
			  <div data-glade data-ad-unit-path="/21616459140/content_page_square" height="250" width="250"></div>			  
			  			
			</section>	

	<section id="block-block-6" class="block block-block clearfix">

      
  <div data-glade data-ad-unit-path="/21616459140/content_page_sidebar" height="375" width="250"></div>
</section>
  </div>
              </div>
            </div>
             
            <span class="clear"></span></div>
        </div>
      </div>
          </main>
    <!-- ***maincontent ends -->
    
    <!-- footer starts -->
    <footer>
			    <div class="top-footer">
	        <div class="container">
	            <div class="row">
	                    <div class="block block-block clearfix col-xs-12">
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div></div>
	            </div>
	        </div>
	    </div>
        <div class="mid-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                        <div class="foot foot1">
    <p><a class="logo" href="#"><img alt="" height="29" src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" /></a></p>
<p>P.O. Box 20002<br />
Asheville, NC 28802</p>
<h6>(828) 435-2981 • <a class="white" href="/membership">Become a Member</a></h6>
</div>
<div class="foot foot2">
    <h5>Info</h5>
    <ul class=""><li class="first leaf"><a href="/about" title="">About Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="last leaf"><a href="/masthead" title="">Masthead</a></li>
</ul></div>
<div class="foot foot3">
    <h5>Support</h5>
    <ul class=""><li class="first leaf"><a href="/user/login" title="">Login</a></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Email Preferences</a></li>
<li class="leaf"><a href="https://wng.us13.list-manage.com/unsubscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Unsubscribe from Emails</a></li>
<li class="leaf"><a href="/about/help" title="">Website Help</a></li>
<li class="last leaf"><a href="/about/policies" title="">Website Policies</a></li>
</ul></div>
<div class="foot foot4">
    <h5>Ways to Give</h5>
    <ul class=""><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></div>
<div class="foot foot5">
    <h5>WORLD News Group</h5>
    <ul class=""><li class="first leaf"><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li class="leaf"><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li class="leaf"><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li class="leaf"><a href="/" title="">WORLD</a></li>
<li class="last leaf"><a href="https://wji.world/" title="">World Journalism Institute</a></li>
</ul></div>
                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                    <p>&copy; 1986-2020 WORLD News Group. All Rights Reserved.</p>
                        <ul class=""><li class=""><a href="/" title="">Home</a></li>
<li class=""><a href="/about" title="">About</a></li>
<li class=""><a href="/careers" title="">Careers</a></li>
<li class=""><a href="/about/policies" title="">Privacy</a></li>
<li class=""><a href="/contact" title="">Support</a></li>
<li class=""><a href="/contact" title="">Contact Us</a></li>
</ul>                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
</footer>

<div style="display: none;">
  </div>

<!-- AddThis Javascript -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script type="text/javascript">
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->




<script type="text/javascript">
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

    <!-- footer ends -->

  </div>
  <!-- container ends -->

</div>
<!-- wrapper ends -->  <script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="/sites/all/themes/worldmag/js/lightbox.min.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":739,"atts":"HUcDQV5CTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
