<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
<title>After an election, reconciliation? | WORLD News Group</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldnewsgroup/favicon.ico" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/></noscript><meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@worldmag">
<meta name="twitter:creator:id" content="16423253">
<meta name="twitter:url" content="https://world.wng.org/2020/11/after_an_election_reconciliation">
<meta name="twitter:title" content="After an election, reconciliation?">
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/styles/twitter_card/public/field/image/perkins22a.png?itok=paNJ53ir">
<meta property="og:url" content="https://world.wng.org/2020/11/after_an_election_reconciliation">
<meta property="og:title" content="After an election, reconciliation? - WORLD">
<meta property="article:author" content="Marvin Olasky">
<meta property="og:description" content="In this issue we look at the political results but also the perseverance of John Perkins, who grew up in Mississippi, fled from it because of racism—and returned to help his former neighbors, stand up to oppressors, and glorify God">
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/perkins22a.png">
<meta property="og:image:secure_url" content="https://world.wng.org/sites/default/files/field/image/perkins22a.png">
<meta property="og:image:width" content="1020">
<meta property="og:image:height" content="600">
<meta property="og:image:type" content="image/png">
<meta property="fb:app_id" content="157804204581690">

<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_jLtLYfusz7LRTYHZSya52EB6f7NYUV5TsK7RhM1hhNg.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_GiywrPPP9dQ3nQ_YR1qET2BsXGcmCfOcTTK8F-fseSw.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_04jSYJgPUo8bPTLfUdyrVcGyr5_AesoKPbNjzWGYia0.css" />
<link rel="stylesheet" href="https://cloud.typography.com/67538/6333552/css/fonts.css">
<link href="//cloud.webtype.com/css/c72a1172-7ea6-4709-af9b-e31af44118ef.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35677278-9', 'auto');
  ga('send', 'pageview');
</script>
<script>
(function() {
var didInit = false;
function initMunchkin() {
  if(didInit === false) {
    didInit = true;
    Munchkin.init('710-QRR-209');
  }
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
  if (this.readyState == 'complete' || this.readyState == 'loaded') {
    initMunchkin();
  }
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1775095315845762'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->	
</head>
<body class="not-front no-sidebars node-type-article" >

<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header>
  <div class="top-bar">
    <div class="container">
      <div class="three-col full-width">
        <ul class="sites-menu">
          <li><a href="/" class="logo home">Home<span class="arrow"></span></a></li>
          <li><a href="https://worldwatch.news/" class="logo"><span><img
                        src="/sites/all/themes/worldmag/images/logo5.png"
                        width="65" height="20" alt="World Watch Logo"></span></a></li>          
          <li><a href="https://godsbigworld.wng.org/" target="_blank" class="logo godsbigworld">God's Big World</a></li>
          <li><a href="https://kids.wng.org/" target="_blank" class="logo worldkids">WorldKids</a></li>
          <li><a href="https://teen.wng.org/" target="_blank" class="logo worldteen">WorldTeen</a></li>
        </ul>

        <div class="more-menu">
          <p><a href="#" class="menu">More<span class="arrow"></span></a></p>
          
    
<nav  role="navigation">
  
        <h2 class="title">menu</h2>
    
  <ul><li><a href="/digital" title="">Digital</a></li>
<li><a href="/print" title="">Magazine</a></li>
<li><a href="/radio" title="">Radio</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
<li><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>

  



  
</nav>
  
        </div>

        <div class="site-search">
          
    
<div  role="search">
  
      
  
  <form action="/2020/11/after_an_election_reconciliation" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Search form</h2>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" /><div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldnewsgroup/img/icon/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-FdSlteVVec6bT8M6XUkcNLV6-l0DzdMM_LhJUH2lvMs" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>
  
        </div>

        <div class="user-menu">
                      <p><a href="#" class="menu">Welcome, Guest<span class="user"></span><span class="arrow"></span></a></p>
            <ul>
              <li><a href="https://subscribe.wng.org/Users/Account/LogOn">Login</a></li>
              <li><a href="/membership">Become a Member</a></li>
            </ul>
                  </div>
      </div>
    </div>
  </div>

  
  <div class="container logo-wrapper">
    <div class="three-col full-width">
      <div class="contents"><a href="#" class="hamburger-menu">Latest<span id="hamburger"><span></span><span></span><span></span><span></span></span></a></div>
      <h1><a href="/magazine/latest" class="logo main">World Magazine</a></h1>
    </div>
  </div>

  <div class="contents-nav">
    <div class="issue-highlights">
      <div class="container">
        <div class="three-col full-width">
        <ul>
          <li><a href="/magazine/latest">Current</a></li>
          <li><a href="/issue/vol_35_no_22">Previous</a></li>          <li><a href="/issues">Archives</a></li>
          <li><a href="/content/read_world_magazine_on_your_device/" target="_blank">Tablet</a></li>
                    <li><a href="/magazine-archives/11660">E-Zine</a></li>
                    <li><a href="https://world.wng.org/sites/default/files/issues/pdf/WORLD_11.21.20.pdf" target="_blank">PDF</a></li>
        </ul>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="features two-col">
        <h2>Features</h2>

                                        <article>
          <a href="/2020/11/after_an_election_reconciliation">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/perkins22a.png?itok=dLFYqatJ" alt="After an election, reconciliation?"></p>
              <h1>After an election, reconciliation?</h1>
            </header>
            <div class="snippet">
                              <p>In this issue we look at the political results but also the perseverance of John Perkins, who grew up in Mississippi, fled from it because of racism—and returned to help his former neighbors, stand up to oppressors, and glorify God</p>
                          </div>
          </a>
        </article>
                
                                <article>
          <a href="/2020/11/bursting_balloons_of_freedom">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/southkorea22a.png?itok=vI_B047Y" alt="Bursting balloons of freedom"></p>
              <h1>Bursting balloons of freedom</h1>
            </header>
            <div class="snippet">
                              <p>As South Korea seeks to deescalate tensions with North Korea, activists sending information across the border say the government is eroding their rights</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/11/closing_the_internet_gap">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/internet22a.png?itok=v_afsSwI" alt="Closing the internet gap"></p>
              <h1>Closing the internet gap</h1>
            </header>
            <div class="snippet">
                              <p>The pandemic-year shift to online learning challenges low-income and rural families without reliable internet. But school districts and governments are searching for solutions</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/11/state_questions">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/LoveLifeRally.jpg?itok=45kiXgVf" alt="State questions"></p>
              <h1>State questions</h1>
            </header>
            <div class="snippet">
                              <p>Voters decided ballot initiatives on life, drugs, labor, and crime</p>
                          </div>
          </a>
        </article>
              </div>

      <div class="categories two-col">
        <h2>Voices</h2>
                <p class="voices">
          

        
  
  
  
                  
          <a href="/2020/11/hardwired_for_joy" title="Hardwired for joy">Andrée Seu Peterson</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/11/wordcraft_vs_warcraft" title="Wordcraft vs. warcraft">Janie B. Cheaney</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/11/more_than_politics" title="More than politics">Joel Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/11/on_dog_teeth_an_earthquake_and_presidential_bites" title="On dog teeth, an earthquake, and presidential bites">Marvin Olasky</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/11/at_home_in_exile" title="At home in exile">Mindy Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/11/mailbag" title="Mailbag">The Editors</a>    
    <span class="separator"> / </span>  

  
  
  
  
  
  
        </p>

        <h2>Notebook</h2>
                <p class="notebook">
          <a href="/magazine_brands/lifestyle">Lifestyle</a> / <a href="/magazine_brands/sports">Sports</a> / <a href="/magazine_brands/education">Education</a> / <a href="/magazine_brands/history">History</a> / <a href="/magazine_brands/health">Health</a> / <a href="/magazine_brands/medicine">Medicine</a> / <a href="/magazine_brands/religion">Religion</a> / <a href="/magazine_brands/business">Business</a> / <a href="/magazine_brands/law">Law</a> / <a href="/magazine_brands/technology">Technology</a> / <a href="/magazine_brands/science">Science</a>        </p>

                          <h2>Journals</h2>
          <p class="journals">
            

        
  
  
  
        
      <span class="field-content"><a href="/2020/11/citizens_and_pilgrims_in_an_election_season">Dean&#039;s List</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/10/targeting_places_of_faith">Metro Minute</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/10/a_canceled_free_speech_class">Snapshots of China</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/09/become_like_little_children">Sophia&#039;s World</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/10/the_fatherhood_factor">Whirled Views</a></span>    <span class="separator"> / </span>  

  
  
  
  
  
  
          </p>
        
        <h2>Culture</h2>
                <p class="culture">
        <a href="/magazine_brands/music">Music</a> / <a href="/magazine_brands/qa">Q&A</a> / <a href="/magazine_brands/childrens_books">Children's Books</a> / <a href="/magazine_brands/books">Books</a> / <a href="/magazine_brands/television">Television</a> / <a href="/magazine_brands/documentary">Documentary</a> / <a href="/magazine_brands/movies">Movies</a>        </p>

        <h2>Dispatches</h2>
                <p class="dispatches">
        <a href="/magazine_brands/quick_takes">Quick Takes</a> / <a href="/magazine_brands/quotables">Quotables</a> / <a href="/magazine_brands/human_race">Human Race</a> / <a href="/magazine_brands/news">News</a>        </p>
      </div>
    </div>

    <div class="viewing-options">
      <div class="container">
        <p><a href="/masthead" target="_blank">Masthead</a></p>
      </div>
    </div>
  </div>
</header>

    <div class="main features">
  
  <article  class="node node-article node-promoted " about="/2020/11/after_an_election_reconciliation" typeof="sioc:Item foaf:Document" role="article">
    <div class="category-bar">
  <div class="container">
    <div class="three-col full-width">
      <p>
      Features      </p>
    </div>
  </div>
</div>

    <div class="container">
      <div class="three-col full-width">
        <header>
          <h1>After an election, reconciliation?</h1>
<h2 class="deck">In this issue we look at the political results but also the perseverance of John Perkins, who grew up in Mississippi, fled from it because of racism—and returned to help his former neighbors, stand up to oppressors, and glorify God</h2>
<div class="byline clearfix">
      <div class="author-name">
      by <a href="/authors/marvin_olasky">Marvin Olasky</a>     </div>
        <div class="date">
      <small>
        <strong>Post Date: </strong>November 05, 2020 - <strong>Issue Date: </strong>November 21, 2020      </small>
    </div>
  </div>
  <p class="hero"><img src="https://world.wng.org/sites/default/files/styles/article_hero/public/field/image/perkins22a.png?itok=tJSwt6NJ" alt="After an election, reconciliation?"></p>
      <p class="image-caption">
            John Perkins 
              <span class="image-alt">(Ronald Pollard)</span>
          </p>
          </header>
      </div>

      <div class="three-col left-col">
              </div>

      <div class="three-col double-width">
        <div class="body">
          <i class="icon-arrow-circle-right"></i>
          

<div class="field field-type-text-with-summary">
  
  
                <p>This is WORLD’s 23rd year of choosing a Dan of the Year, which began as a way to honor someone very different from the power-graspers <em>Time</em> used to celebrate as Man of the Year (now Person of the Year). Our honorees have included persecuted Christians in China and Syria, 21 Christians martyred by ISIS on a Libyan beach, and American teen believers forced to consider a question: “What would you say if someone put a gun to your head and asked, ‘Do you believe in God?’”</p>
<p>Sometimes Daniels lead quiet lives and find themselves thrust into danger. That’s what happened to Andrew Brunson, a peaceful missionary in Turkey suddenly arrested on false charges of espionage and terrorism. Facing death charges in Turkish courts, he proclaimed his innocence and said, “I know why I am here. I am here to suffer in Jesus’ name.” Thousands mobilized in congregations as far removed as Brazil, Israel, and China to pray for Brunson’s freedom. He became our <a href="https://world.wng.org/2018/11/a_living_martyr">Daniel of the Year in 2018</a>, a month after his dramatic release.</p>
<p>Other Daniels, like our 2004 honoree, Baroness Caroline Cox, fly into danger. She could have stayed in aristocratic drawing rooms but has instead made at least 86 humanitarian trips to the disputed territory of Nagorno-Karabakh. That hyphenated region, home to many Christian Armenians, is in the news once again because it’s mostly inside Muslim Azerbaijan. Now in her 80s, Cox in September spoke of “widespread concern that Azerbaijan is committed to war and cruelty rather than the promotion of cross-border dialogue and a truly just settlement.” Mindy Belz in 2004 <a href="https://world.wng.org/2004/12/baroness_for_battle">described Cox</a> as possessing “guts enough to supply a platoon of Marines.”  </p>
<p>I could say the same about John Perkins, who was 39 years old in 1970 when Brandon, Miss., deputy sheriffs and highway patrolmen almost killed him. They stuck a fork up his nose and down his throat. They beat him to the floor, then kept on kicking him in the head, ribs, stomach, and groin. Eventually two-thirds of his stomach had to be removed.</p>
<p>Nevertheless, unlike George Floyd who died at age 46 with a knee on his neck, Perkins has lived to be 90. He has shown his Christian guts by remembering his assailants only as a person touched by Jesus would: “When I saw what hate had done to them, I couldn’t hate back. I could only pity them. I didn’t ever want hate to do to me what it had already done to those men.” </p>
<p>John Perkins is our 2020 Daniel of the Year because police killings, riotous responses, and a bruising presidential campaign have made his refusal to hate more important to civil peace than at any time since the Civil War. We may have a COVID-19 vaccine next year, but a political antidote is still far off. A problem in black and white—and red and blue—is that, as Perkins says, “Both sides are yelling too loudly to listen to one another.” </p>
        </div>

<div class="paragraphs-items paragraphs-items-field-page-sections paragraphs-items-field-page-sections-full paragraphs-items-full">
  

<div class="field field-type-paragraphs">
  
  
      <div class="field-items">
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22b.png?itok=5GdmK2Xq" width="663" height="390" alt="Ronald Pollard" title="John Perkins with children from the Perkins Center" />                  <p class="image-caption">
                          John Perkins with children from the Perkins Center            
                          <span class="image-alt">(Ronald Pollard)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p><strong>PERKINS, BORN IN MISSISSIPPI IN 1930</strong>, had plenty of reason to hate his home state, and white citizens within it: “I was 16 when a white deputy sheriff shot and killed my 25-year-old brother, Clyde, in New Hebron, Mississippi.” Clyde Perkins had recently returned home from fighting in World War II. He and his girlfriend were waiting in a line at the movie theater ticket booth. The deputy sheriff, asserting dictatorial authority, told everyone to shut up. When Clyde and his girlfriend chatted some more, the officer clubbed him over the head. Clyde grabbed the blackjack. The lawman took two steps back, pulled his gun, and fatally shot Clyde twice in the stomach. </p>
<p>Perkins also had reason to hate because of economic exploitation. At age 12 he worked all day hauling hay and expected to be paid $1.50 or $2.00, typical pay for a day. Instead, a white man paid him 15 cents: “I took a long look at what had just happened to me and really began thinking about economics.”  Perkins escaped to California five years later, in 1947. In 1957, his son Spencer, at age 3 or 4, came home from Bible classes singing “Jesus Loves the Little Children”—red and yellow, black and white—and Perkins began studying how that could be so. He professed faith in Christ.</p>
<p>Perkins in 1960 felt called to move back to Mississippi with his wife, Vera Mae, and their five children. He became a civil rights leader over the next decade, supporting voter registration efforts in 1965 and school desegregation in 1967. In 1969 he led an economic boycott of white-owned stores in Mendenhall, Miss., that welcomed black customers but not black employees—and the same was true in city government and other companies.</p>
<p>Lawless officers in 1970 beat him because of those efforts, but they hated him all the more because he believed what they should have. Perkins writes in <em>One Blood</em> (2018), “The most terrible thing about the situation in the South was that so many of the folks who were either violently racist or who participated in discrimination and enslavement through unfair and unlawful business practices called themselves Christians.” They knew deep down they were wrong, and that sometimes made them even more brutal.</p>
<p>Perkins says nonviolence didn’t come to him easily: “I had learned to hate all the white people in Mississippi. I hated their control over our lives. … If I had not met Jesus I would have died carrying that heavy burden of hate to my grave. But He began to strip it away, layer by layer.” Perkins learned that “nonviolence takes more strength than violence—and it takes more than just human strength. It takes God’s strength working in human beings to produce self-control, gentleness, and other fruit of the Holy Spirit.”</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22c.png?itok=eL2x9NFb" width="663" height="390" alt="Courtesy of the John &amp; Vera Mae Perkins Foundation" title="Perkins at his childhood home in Mississippi" />                  <p class="image-caption">
                          Perkins at his childhood home in Mississippi            
                          <span class="image-alt">(Courtesy of the John & Vera Mae Perkins Foundation)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p><strong>PERKINS SAYS “GOD’S POWER COMES</strong> in our weakness and brokenness”—and he was broken early. His mother died when he was 7 months old. His father disappeared. In <em>Let Justice Roll Down</em> (1976) Perkins writes that his father came back four years later: “He arrived late one Friday night. … He woke me up, and I saw him in the glow of the lamp. … He hugged me in strong arms. And he talked to me. My daddy! … The joy of belonging, of being loved, was almost more than my heart could hold.” The next afternoon, “when he said he would be going … there was only one thing on my mind: I would go with him. … I saw he was heading toward town and started following him.”</p>
<p>Then came disaster. Daddy Perkins “turned and saw me following. ‘Go back. Go back.’ The way he ordered me back sounded strange, like he was confused somewhat. … I followed, but at a careful distance behind. … He came back … and whupped me with a switch from a tree. … ‘Please, Daddy! Take me with you. Don’t leave me alone again.’ … That strange, sad look was still on his face. I reached toward him and wanted to run to him. But I was afraid. He still held that switch in his hand. I could only stand there and cry.”</p>
<p>John “still didn’t turn back. So once more he came back and whupped me a last time. Just then my Aunt­ie came up. … She took me by the hand and dragged me away. … I looked back once but Daddy was already gone. And with him went my newfound joy in belonging, in being loved, in being somebody for just a little while. Years would pass before I would know this joy again.” Perkins writes, “That need for relationship was a weight I carried, a need that remained unmet for me much of the rest of my life”—until he realized that God the Father, instead of yelling “Go back,” came running toward him, as in the parable of the prodigal son.</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22d.png?itok=r_TW06GQ" width="663" height="390" alt="Courtesy of the John &amp; Vera Mae Perkins Foundation" title="Perkins preaching in the early 1960s" />                  <p class="image-caption">
                          Perkins preaching in the early 1960s            
                          <span class="image-alt">(Courtesy of the John & Vera Mae Perkins Foundation)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p>Suffering led to compassion: “I know what it feels like to be at the low end of the totem pole. I know what it feels like when ‘good’ people look down their noses at you. Something on the inside dies over and over again. I love it that Jesus comes after those kinds of folks. … <em>If God Himself loves and wants the outcasts, why don’t we?</em>” To help the outcasts, Perkins founded Voice of Calvary and Mendenhall Ministries, which developed health clinics, theology classes, a housing cooperative, and thrift stores. During the 1980s Perkins created institutions to help other outcasts: the Harambee Christian Family Center, the John and Vera Mae Perkins Foundation, and the Christian Community Development Association.</p>
<p>His Christian emphasis on nonviolence and loving enemies is a message America and the world desperately need: “The fruit of the Spirit is gentleness. … It’s pretty hard to find this quality on display today. Our culture applauds people who are brash and arrogant. The self-promoter gets the most attention and the most encouragement. But God intends for His friends to be marked by gentleness.”</p>
<p>This year especially the question is in the air: Gentleness, sure, but how does that translate into racial reconciliation and socioeconomic change?</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22e.png?itok=-9skw6Da" width="663" height="390" alt="Courtesy of the John &amp; Vera Mae Perkins Foundation" title="Perkins marching in downtown Mendenhall in 1969" />                  <p class="image-caption">
                          Perkins marching in downtown Mendenhall in 1969            
                          <span class="image-alt">(Courtesy of the John & Vera Mae Perkins Foundation)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p><strong>THE FIRST PART OF PERKINS</strong><strong>’ ANSWER</strong> sounds surprising: “There is no black race—and there is no white race. So the idea of ‘racial reconciliation’ is a false idea. It’s a lie. It implies that there is more than one race.” We are all members of the human race: “Every human being is 99.9 percent identical in genetic makeup. … The concept of the black race and the white race originated with the Enemy himself.” Perkins crosses up Satan by insisting: “All people, all kindred, all nations, all tongues. One blood.”</p>
<p>Perkins wants us to talk about “multiethnic” or “Biblical” reconciliation rather than fixating on race. That sounds abstract, but he says “in America it’s pretty safe to say that blacks and whites and the other ethnic groups represented have all sinned against one another. So all parties need to repent, and all parties need to forgive. This is the only way out of the hostility and division we have long accommodated in many different kinds of churches.”</p>
<p>Perkins also uses another R, redistribution, in an uncommon way: Not reparations or government grab, since “America’s current welfare system creates dependency and entitlement.” No, he wants those economically blessed to “help create an alternative system. … To provide job opportunities and fund nonprofits that can offer training schools for those who have never worked before. This is real redistribution: the people with the most skills and opportunities sharing with those who don’t have them.”</p>
<blockquote><h2>When I saw what hate had done to them, I couldn’t hate back. I could only pity them. I didn’t ever want hate to do to mewhat it had already done to those men.</h2>
</blockquote>
<p class="active_element">Out of context, Perkins sometimes seems on the political left and sometimes on the political right. He’s far from a socialist understanding: “When people have ownership over something, if they help pay for it or build it, they are much more likely to take care of it.” He’s also far from Ayn Rand’s conclusion in <em>Atlas Shrugged</em> that we should substitute the dollar sign for the cross. Perkins says “the Church needs to come alongside the business community to provide moral training and familial love,” with an emphasis on investing “in a way that has the best eternal return, for the highest dividend we can receive is discipleship that leads to Christian character development.”</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22f.png?itok=LmrcGKUc" width="663" height="390" alt="Courtesy of the John &amp; Vera Mae Perkins Foundation" title="Perkins teaching in the 1970s" />                  <p class="image-caption">
                          Perkins teaching in the 1970s            
                          <span class="image-alt">(Courtesy of the John & Vera Mae Perkins Foundation)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p>Perkins sees sin crossing racial lines: “Whites need to take some responsibility for centuries of imperialism and failure to repent, but blacks also need to take some responsibility for the breakdown of our families.” He wants “to bring attention to the problem of violence against black people. But what about the epidemic of violence within our own African American community—African Americans killing one another? That too needs to be addressed. We the Church are called to be the light that shines in these dark places.”</p>
<p>His birth in 1930 places him closer to the Civil War than to the 21st century, so Perkins brings an awareness of history to current discussions: “The breakup of the family, … redlining in housing development, and so many other lasting effects of segregation make it so much easier for a black man to rob or hurt an innocent white person without much thought because of the damage that has been done. On the other side, the damage done to white people from centuries of racism makes it easier for them to avoid living in black neighborhoods, fear black people walking the streets, or even commit vicious hate crimes against blacks.”</p>
        </div>
  </div>
</div>
</div>
              <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-single-image" about="" typeof="">
  <div class="content">
    

<div class="field field-type-image">
  
  
                <img typeof="foaf:Image" src="https://world.wng.org/sites/default/files/styles/three_col_double_width/public/article-images/perkins22g.png?itok=KMpPDmK2" width="663" height="390" alt="Ronald Pollard" />                  <p class="image-caption">
            
                          <span class="image-alt">(Ronald Pollard)</span>
                      </p>
                </div>
  </div>
</div>
</div>
              <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-body-text" about="" typeof="">
  <div class="content">
    

<div class="field field-type-text-long">
  
  
                <p><strong>PERKINS NOTES HOW CHRIST</strong> has healed wounds, but the scars are still evident in the irresponsibility of men who “have let down our women, children, and communities. Fatherlessness is an epidemic today, and my heart is broken for the women, and especially the children, who have been abandoned, so I plead with men to take responsibility and love their families.”</p>
<p>Characteristically, Perkins doesn’t leave anyone off the hook: “Women ask me what they can do to confront this failure in our men and strengthen our families and communities. I tell my sisters that, as hurt and disappointed as they may be, the way to bring our men back is to show them deep love as human beings created by God in His image and with inherent dignity. I understand that this is not an easy thing to do, but God calls us to love the people who have hurt us.” </p>
<p>Perkins has received some admiration in recent years. He may be the person with the lowest ratio of formal education—third grade—to honorary doctorates: 16, from Christian colleges including Belhaven (which did not desegregate until 1967), Covenant, Geneva, and Wheaton. Historian Charles Marsh called Perkins “the most influential African American Christian leader since Dr. King.” But in conversation Perkins emphasizes not how he has made a difference but how Christ has: “If we are going to help others understand who Jesus is, our own lives must reflect His character and love.” Perkins says that’s why we must love political opponents and others: “It is at this precise moment that the watching world gets a glimpse of Him.”</p>
<h2>TIMELINE</h2>
<p>1930 • John Perkins born</p>
<p>1946 • Brother Clyde Perkins killed</p>
<p>1947 • Moves to California</p>
<p>1951 • Marries Vera Mae Buckley</p>
<p>1957 • Professes faith in Christ</p>
<p>1960 • Moves back to Mississippi</p>
<p>1964 • Founds Voice of Calvary in Mendenhall, Miss.</p>
<p>1970 • Badly beaten, resolves not to hate</p>
<p>1984 • Founds Harambee Christian Family Center in Pasadena, Calif.</p>
<p>1989 • Founds Christian Community Development Association</p>
<p>1998 • Son, Spencer Perkins, dies</p>
<p>2016 • Becomes President Emeritus of the Perkins Foundation</p>
        </div>
  </div>
</div>
</div>
          </div>
  </div>
</div>
        </div>

        <div class="about-author clearfix">
      <div class="author-photo"><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_small_square/public/authors/Marvin-Olasky_cw.png?itok=TL-VO9t3" alt="Marvin Olasky"></div>
    <div class="author-information">
          <div class="author-name">
        <h3>Marvin Olasky</h3>
      </div>
              <div class="author-bio"><p>Marvin is editor in chief of WORLD and dean of World Journalism Institute. He joined WORLD in 1992 and has also been a university professor and provost. He has written more than 20 books, including <em>Reforming Journalism</em>. Marvin resides with his wife, Susan, in Austin, Texas. Follow him on Twitter <a href="https://twitter.com/MarvinOlasky">@MarvinOlasky</a>.</p>
</div>
        <div class="author-social">
                </div>
  </div>
</div>

  <div class="category-related">
    <h2>More in      <span>Features</span></h2>
          <article class="two-col">
        <a
          href="/2020/10/watch_and_wait">

                      <header>
              <p><img
                  src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/election21a.png?itok=kYPH_LEL"
                  alt="Watch and wait"></p>
              <h1>Watch and wait</h1>
            </header>
                    <div class="snippet">
            <p>On Election Day morning, thousands of Philadelphia police officers will wake to 12-hour shifts and watch 21 police districts for any trouble brewing in the City of Brotherly Love. But they won’t get              ...</p>
          </div>
        </a>
      </article>
          <article class="two-col">
        <a
          href="/2020/10/no_ordinary_time">

                      <header>
              <p><img
                  src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/supreme20a.png?itok=IKkF08FT"
                  alt="No ordinary time"></p>
              <h1>No ordinary time</h1>
            </header>
                    <div class="snippet">
            <p>The morning after President Donald Trump nominated Amy Coney Barrett to the Supreme Court, the church bulletin at her Catholic parish in South Bend, Ind., bore the heading “The Twenty-Sixth Sunday in              ...</p>
          </div>
        </a>
      </article>
      </div>

<div class="addthis_relatedposts_inline"></div>
      </div>
    </div>
  </article>
</div>
  
<footer>
  <div class="footer-top">
    <div class="container">
      <div class="three-col full-width">
        <p>Advertisement</p>
        
    
<div >
  
      
  
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div>
  </div>
  
      </div>
    </div>
  </div>
  <div class="footer-center">
    <div class="container">
      <div class="three-col full-width">
        
    
<div >
  
      
  
  <p><a class="logo" href="#"><img alt="" height="29" src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" /></a></p>
<p>P.O. Box 20002<br />
Asheville, NC 28802</p>
<h6>(828) 435-2981 • <a class="white" href="/membership">Become a Member</a></h6>

  </div>

<nav  role="navigation">
  
        <h2 class="title">Info</h2>
    
  <ul><li><a href="/about" title="">About Us</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
<li><a href="/masthead" title="">Masthead</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Support</h2>
    
  <ul><li><a href="/user/login" title="">Login</a></li>
<li><a href="/membership" title="">Become a Member</a></li>
<li><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Email Preferences</a></li>
<li><a href="https://wng.us13.list-manage.com/unsubscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Unsubscribe from Emails</a></li>
<li><a href="/about/help" title="">Website Help</a></li>
<li><a href="/about/policies" title="">Website Policies</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Ways to Give</h2>
    
  <ul><li><a href="/donate" title="">Donate</a></li>
<li><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">WORLD News Group</h2>
    
  <ul><li><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li><a href="/" title="">WORLD</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="three-col full-width">
        <p>&copy; 1986-2020 WORLD News Group. All Rights Reserved.</p>
        
    
<nav  role="navigation">
  
        <h2 class="title">Footer</h2>
    
  <ul><li><a href="/" title="">Home</a></li>
<li><a href="/about" title="">About</a></li>
<li><a href="/careers" title="">Careers</a></li>
<li><a href="/about/policies" title="">Privacy</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
</footer>

<div style="display: none;">
  </div>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script>
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->

<script>
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_jGVQAd6ncss9ZunImQO9XQBCVZFe6O2Lq-U94LjxXGs.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_txzoTJCqykdAanYguZH3idhGqlUPeGmg1fqsB_jpi0M.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_eh-AFXrDa95_bUvFrUQQ16m_-IFZYNqKhFhOM876RQY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_a0zCHIeZmLCX4a8bqiLOZKQD7VD5F_aTTQipMCAWfIE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldnewsgroup","theme_token":"2jr-hnyzepbH5HixaX8SEQR2nzCLbhbd2kj4KZZi7Zs","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/modules\/hide_submit\/js\/spin.min.js":1,"sites\/all\/modules\/hide_submit\/js\/ladda.min.js":1,"sites\/all\/themes\/worldnewsgroup\/js\/all.min.js":1,"public:\/\/facebook_tracking_pixel\/fb_tkpx.1775095315845762.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/hide_submit\/css\/ladda-themeless.min.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-default.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-layout.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership.css":1,"sites\/all\/themes\/worldnewsgroup\/css\/all.min.css":1}},"paywall":{"active":true,"uid":0},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"indicator","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":10000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/2020\/11\/after_an_election_reconciliation":true}});</script>

      
<script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKNxENFh8IXQFVSx8WDRI=","queueTime":0,"applicationTime":17,"atts":"HUcDQV5CTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
