<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
<title>Inside the outbreak: Scarry times in scary times, Chapter 22 | WORLD News Group</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldnewsgroup/favicon.ico" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/></noscript><meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@worldmag">
<meta name="twitter:creator:id" content="16423253">
<meta name="twitter:url" content="https://world.wng.org/2020/04/inside_the_outbreak_scarry_times_in_scary_times_chapter_22">
<meta name="twitter:title" content="Inside the outbreak: Scarry times in scary times, Chapter 22">
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/styles/twitter_card/public/field/image/Scarry-hero.jpg?itok=JIrT65na">
<meta property="og:url" content="https://world.wng.org/2020/04/inside_the_outbreak_scarry_times_in_scary_times_chapter_22">
<meta property="og:title" content="Inside the outbreak: Scarry times in scary times, Chapter 22 - WORLD">
<meta property="article:author" content="Charissa Koh">
<meta property="og:description" content="What do people do all day—in social isolation?">
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/Scarry-hero.jpg">
<meta property="og:image:secure_url" content="https://world.wng.org/sites/default/files/field/image/Scarry-hero.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="897">
<meta property="og:image:type" content="image/jpeg">
<meta property="fb:app_id" content="157804204581690">

<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_jLtLYfusz7LRTYHZSya52EB6f7NYUV5TsK7RhM1hhNg.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_GiywrPPP9dQ3nQ_YR1qET2BsXGcmCfOcTTK8F-fseSw.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_04jSYJgPUo8bPTLfUdyrVcGyr5_AesoKPbNjzWGYia0.css" />
<link rel="stylesheet" href="https://cloud.typography.com/67538/6333552/css/fonts.css">
<link href="//cloud.webtype.com/css/c72a1172-7ea6-4709-af9b-e31af44118ef.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35677278-9', 'auto');
  ga('send', 'pageview');
</script>
<script>
(function() {
var didInit = false;
function initMunchkin() {
  if(didInit === false) {
    didInit = true;
    Munchkin.init('710-QRR-209');
  }
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
  if (this.readyState == 'complete' || this.readyState == 'loaded') {
    initMunchkin();
  }
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1775095315845762'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->	
</head>
<body class="not-front no-sidebars node-type-article" >

<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header>
  <div class="top-bar">
    <div class="container">
      <div class="three-col full-width">
        <ul class="sites-menu">
          <li><a href="/" class="logo home">Home<span class="arrow"></span></a></li>
          <li><a href="https://godsbigworld.wng.org/" target="_blank" class="logo godsbigworld">God's Big World</a></li>
          <li><a href="https://kids.wng.org/" target="_blank" class="logo worldkids">WorldKids</a></li>
          <li><a href="https://teen.wng.org/" target="_blank" class="logo worldteen">WorldTeen</a></li>
        </ul>

        <div class="more-menu">
          <p><a href="#" class="menu">More<span class="arrow"></span></a></p>
          
    
<nav  role="navigation">
  
        <h2 class="title">menu</h2>
    
  <ul><li><a href="/digital" title="">Digital</a></li>
<li><a href="/print" title="">Magazine</a></li>
<li><a href="/radio" title="">Radio</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
<li><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>

  



  
</nav>
  
        </div>

        <div class="site-search">
          
    
<div  role="search">
  
      
  
  <form action="/2020/04/inside_the_outbreak_scarry_times_in_scary_times_chapter_22" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Search form</h2>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" /><div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldnewsgroup/img/icon/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-7hQoyEljdE0IMds4KidjcdipjSe4HPsZn8egiVtbSio" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>
  
        </div>

        <div class="user-menu">
                      <p><a href="#" class="menu">Welcome, Guest<span class="user"></span><span class="arrow"></span></a></p>
            <ul>
              <li><a href="https://subscribe.wng.org/Users/Account/LogOn">Login</a></li>
              <li><a href="/membership">Become a Member</a></li>
            </ul>
                  </div>
      </div>
    </div>
  </div>

  
  <div class="container logo-wrapper">
    <div class="three-col full-width">
      <div class="contents"><a href="#" class="hamburger-menu">Latest<span id="hamburger"><span></span><span></span><span></span><span></span></span></a></div>
      <h1><a href="/magazine/latest" class="logo main">World Magazine</a></h1>
    </div>
  </div>

  <div class="contents-nav">
    <div class="issue-highlights">
      <div class="container">
        <div class="three-col full-width">
        <ul>
          <li><a href="/magazine/latest">Current</a></li>
          <li><a href="/issue/vol_35_no_8">Previous</a></li>          <li><a href="/issues">Archives</a></li>
          <li><a href="/content/read_world_magazine_on_your_device/" target="_blank">Tablet</a></li>
          <li><a href="/ezine/11580">E-Zine</a></li>
          <li><a href="https://world.wng.org/sites/default/files/issues/pdf/WORLD_April25_2020.pdf" target="_blank">PDF</a></li>
        </ul>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="features two-col">
        <h2>Features</h2>

                                        <article>
          <a href="/2020/04/climbing_the_curve">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/bridge8.png?itok=g2UqGrl3" alt="Climbing the curve"></p>
              <h1>Climbing the curve</h1>
            </header>
            <div class="snippet">
                              <p>This is what living within a big historical event looks like</p>
                          </div>
          </a>
        </article>
                
                                <article>
          <a href="/2020/04/inside_the_outbreak_creative_coronavirus_help">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/Groceries.jpg?itok=rwjbfZjE" alt="Inside the outbreak: Creative coronavirus help"></p>
              <h1>Inside the outbreak: Creative coronavirus help</h1>
            </header>
            <div class="snippet">
                              <p>Innovative ways to be good neighbors in a crisis</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/04/inside_the_outbreak_scarry_times_in_scary_times_chapter_22">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/Scarry-hero.jpg?itok=xeZb4nC3" alt="Inside the outbreak: Scarry times in scary times, Chapter 22"></p>
              <h1>Inside the outbreak: Scarry times in scary times, Chapter 22</h1>
            </header>
            <div class="snippet">
                              <p>What do people do all day—in social isolation?</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/04/storms_and_a_pandemic_create_double_trouble_for_the_south">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/House2_r_0.jpg?itok=1hJZ1uhl" alt="Storms and a pandemic create double trouble for the South"></p>
              <h1>Storms and a pandemic create double trouble for the South</h1>
            </header>
            <div class="snippet">
                              <p>The coronavirus is complicating recovery efforts after deadly Easter storms  </p>
                          </div>
          </a>
        </article>
              </div>

      <div class="categories two-col">
        <h2>Voices</h2>
                <p class="voices">
          

        
  
  
  
                  
          <a href="/2020/04/all_of_a_sudden" title="All of a sudden">Andrée Seu Peterson</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/03/everybody_sing" title="Everybody sing!">Janie B. Cheaney</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/04/this_is_different" title="“This is different”">Joel Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/04/rising_and_falling_in_coronavirus_time" title="Rising and falling">Marvin Olasky</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/04/anchors_that_hold" title="Anchors that hold">Mindy Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/04/mailbag_0" title="Mailbag">The Editors</a>    
    <span class="separator"> / </span>  

  
  
  
  
  
  
        </p>

        <h2>Notebook</h2>
                <p class="notebook">
          <a href="/magazine_brands/medicine">Medicine</a> / <a href="/magazine_brands/lifestyle">Lifestyle</a> / <a href="/magazine_brands/business">Business</a> / <a href="/magazine_brands/law">Law</a> / <a href="/magazine_brands/sports">Sports</a> / <a href="/magazine_brands/money">Money</a> / <a href="/magazine_brands/religion">Religion</a> / <a href="/magazine_brands/technology">Technology</a> / <a href="/magazine_brands/media">Media</a> / <a href="/magazine_brands/health">Health</a> / <a href="/magazine_brands/education">Education</a> / <a href="/magazine_brands/politics">Politics</a> / <a href="/magazine_brands/history">History</a> / <a href="/magazine_brands/immigration">Immigration</a>        </p>

                          <h2>Journals</h2>
          <p class="journals">
            

        
  
  
  
        
      <span class="field-content"><a href="/2020/03/baseball_and_banking">Metro Minute</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/04/a_politicized_who">Snapshots of China</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/04/my_wonderfully_strange_wedding">Sophia&#039;s World</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/04/our_dependency_upon_creation">Whirled Views</a></span>    <span class="separator"> / </span>  

  
  
  
  
  
  
          </p>
        
        <h2>Culture</h2>
                <p class="culture">
        <a href="/magazine_brands/movies">Movies</a> / <a href="/magazine_brands/television">Television</a> / <a href="/magazine_brands/qa">Q&A</a> / <a href="/magazine_brands/documentary">Documentary</a> / <a href="/magazine_brands/music">Music</a> / <a href="/magazine_brands/books">Books</a>        </p>

        <h2>Dispatches</h2>
                <p class="dispatches">
        <a href="/magazine_brands/quotables">Quotables</a> / <a href="/magazine_brands/human_race">Human Race</a> / <a href="/magazine_brands/quick_takes">Quick Takes</a> / <a href="/magazine_brands/news">News</a>        </p>
      </div>
    </div>

    <div class="viewing-options">
      <div class="container">
        <p><a href="/masthead" target="_blank">Masthead</a></p>
      </div>
    </div>
  </div>
</header>

    <div class="main features">
  
  <article  class="node node-article node-promoted " about="/2020/04/inside_the_outbreak_scarry_times_in_scary_times_chapter_22" typeof="sioc:Item foaf:Document" role="article">
    <div class="category-bar">
  <div class="container">
    <div class="three-col full-width">
      <p>
      Features      </p>
    </div>
  </div>
</div>

    <div class="container">
      <div class="three-col full-width">
        <header>
          <h1>Inside the outbreak: Scarry times in scary times, Chapter 22</h1>
<h2 class="deck">What do people do all day—in social isolation?</h2>
<div class="byline clearfix">
      <div class="author-name">
      by <a href="/authors/charissa_koh">Charissa Koh</a>, <a href="/authors/hannah_harris">Hannah Harris</a>     </div>
        <div class="date">
      <small>
        <strong>Post Date: </strong>April 17, 2020      </small>
    </div>
  </div>
  <p class="hero"><img src="https://world.wng.org/sites/default/files/styles/article_hero/public/field/image/Scarry-hero.jpg?itok=o7X4BThY" alt="Inside the outbreak: Scarry times in scary times, Chapter 22"></p>
      <p class="image-caption">
            Richard Scarry’s <em>What Do People Do All Day?</em>  
              <span class="image-alt">(Random House Books for Young Readers)</span>
          </p>
          </header>
      </div>

      <div class="three-col left-col">
              </div>

      <div class="three-col double-width">
        <div class="body">
          <i class="icon-arrow-circle-right"></i>
          

<div class="field field-type-text-with-summary">
  
  
                <p>Chapter 22 of <em>What Do Socially Isolated People Do All Day?</em> features two ladies who used their families’ experience or skills to help others during the pandemic. Can you think of any experiences that helped you be ready for the pandemic? We’d love to hear about it! Email us at <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Janet Flor wrote: “Our week is usually full of visits with friends. Since that has stopped, I’ve been trying to reach out more through texting. We were already homeschoolers, and all my friends are now doing it too, so I’m trying to offer plenty of encouragement. I have several chat groups going: one for Bible study, one for nutrition and exercise, and one where anything goes. In addition to those, I try to touch base with each of my friends at least once a day to see how they’re doing. For my family, this hasn't been a big deal, but I know for my friends that their world was turned upside-down. All of them had full-time or part-time jobs, and a few of them have never been stay-at-home moms, so this is all pretty overwhelming. But I feel that God is calling me to be a cheerleader and encourager during this time, and the abundance of gumption that I have is enough to share. I know that is a gift from Him!”</p>
<p>Lennie B. Knight shared a creative way her family celebrated Easter this year: “In our younger days, we used to sing often as a family, publicly and privately. Because distance and ‘stay at home’ orders now keep us apart, we were inspired by others to continue singing together in our first attempt at recording a family virtual choir (this time including grandchildren). During more time at home, my husband delved into learning more about sound recordings on the computer. He created a click-track to send all of our children, who then taught and recorded their families singing an anonymous round that we enjoyed singing together years ago. All efforts were consolidated and shared as though we were once again near each other! Private heartaches and struggles seemed less difficult to bear when singing together through thick and thin celebrating the resurrection of our Lord Jesus Christ! Our joy was amplified to have a unique gift of song to share with others on Resurrection Sunday.”</p>
<hr /><h3>Chapter 21, from Thursday, April 16, 2020</h3>
<p>For Chapter 21 of <em>What Do Socially Isolated People Do All Day?</em> we hear what it’s like on two islands in the Pacific.</p>
<p>Pam Daniel lives in Guam (a U.S. territory in the western Pacific Ocean). After a COVID-19 outbreak aboard the <em>USS </em><em>Theodore Roosevelt</em>, hundreds of sailors moved into the hotels on the small island. Here’s her perspective: “The Guam residents are, as a whole, supportive of helping the sailors. The people of Guam are resilient. Surviving World War II and its occupation, earthquakes, and super typhoons, they buckle down and do what is necessary to survive. They come to each others’ aid in a true sense of community and the COVID crisis is no different.</p>
<p>“We have one church family whose son is on [the <em>USS Theodore Roosevelt</em>], so it’s been torturous to have him here but not be together. The military is such a part of Guam that many do what they would want someone else to do—to take care of their sons and daughters. There are, of course, those who are fearful of the sailors’ needs taking the resources needed by the island. Some also fear that the sailors will not abide by the quarantine imposed on them and more will be exposed. However, the admiral has been very vocal about the restrictions and took the disciplinary action promised to deal with one sailor who broke the quarantine. I will say that the beaches sure look different when you can look in any direction and not see another person. I have been going daily to do water therapy (in lieu of physical therapy). Most of the time I have the ocean to myself, save the lifeguard on duty.”</p>
<p>World Journalism Institute graduate Kimberly Milhoan lives in Hawaii with her husband, Pastor Kirk Milhoan. She writes: “Since Maui’s tourism industry has been shuttered by COVID-19 restrictions, conservative estimates are 25 percent of the island’s workforce is unemployed. Our church, Calvary Chapel South Maui, has extended our food pantry services, approved as essential by local authorities, from our usual three to seven days per week. We’re serving over 1,100 people per week, compared to our previous 125. Volunteers wear masks and gloves. Visitors are greeted at the door with hand sanitizer and a touchless thermometer. They wait, appropriately distanced in the sanctuary, where worship music plays and Bible verses are displayed, until they go into the pantry and are assisted choosing food from shelves. While visitors, some never having been in a church, comment unprompted on the peace and love they experience, volunteers are grateful for meaningful service.”</p>
<hr /><h3>Chapter 20, from Wednesday, April 15, 2020</h3>
<p>In Chapter 20 of <em>What Do Socially Isolated People Do All Day?</em> two moms reflect on the blessings of sticking together with family and neighbors. Email us (<a href="mailto:editor@wng.org">editor@wng.org</a>) to share how your family or neighborhood is growing closer during this time.</p>
<p>Ellen Meyer is a 29-year-old homemaker in Hudsonville, Mich. She writes: “My husband works in construction, pouring footings for houses, so he has been home with us since mid-March. Our kids are 5, 3, 2, and 1, so keeping them occupied during our stay-at-home order has been interesting! Going outside to get some fresh air is a vital part of our life right now. We go for walks around our neighborhood and look at all the things people are doing. Houses are decorated with all sorts of crafts from kids (rainbows, animals), and some people used window paint to write encouraging things like, ‘Breathe deep and smile because He is good,’ or made upside down handprints into tulips. They write verses on papers in the fronts of their houses, kids color on the sidewalk, and we made signs that say ‘Hi’ to our neighbors (we hung them on the windows of our sunroom so that when our neighbors walk by, they can see them). Every time I step outside, I'm encouraged because I see signs of life and of thoughtfulness for others. We are trying to remind ourselves that we are together in this, and it helps a lot!”</p>
<p>Melanie Erdner lives in College Station, Texas: “We are counting our blessings! Our family of six is not new to social isolation. One of our children was born without an immune system (a condition called Severe Combined Immune Deficiency) and was treated with five bone marrow transplants over the span of seven years. During that time, even a common cold could be fatal for him, so our entire family had to stay virus-free to be with him. God healed him almost eight years ago, and our lives filled up with more ‘normal’ social interactions and schedules, leaving this Texas momma sometimes missing the simplicity of before. We try to teach our kids to prayerfully look for God’s fingerprints all around us, and not miss one blessing or one lesson He has for us as He calls us to slow down and ‘Be still’ again, gifting us with time to bask in His Word, time to REALLY pray, and time to seek creative ways to encourage and serve others. We are truly blessed.”</p>
<hr /><h3>Chapter 19, from Tuesday, April 14, 2020</h3>
<p>While life in social isolation has slowed down for some, others of us are busier than ever. Here’s Chapter 19 of <em>What Do Socially Isolated People Do All Day</em>? Tell us what your life has been like recently: <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Susan Richter is a Christian psychiatrist and a World Journalism Institute graduate: “On March 18 I decided my Biblically based psychiatric practice should go tele-. I now sit in front of the computer eight-plus hours each day. I am thankful for my job. My patients, most of whom have post-traumatic stress disorder, are trying to stay stable in the current crisis by God’s grace and psychiatric care.</p>
<p>“We start sessions using the platform but proceed by phone if we lose internet. Many patients hope I will continue to provide tele-psych after COVID-19. Like any other stressor, how patients are doing now depends on what they brought to the table. For one with post-traumatic stress disorder, the stay-home order reminded her of being locked in as a child. In prayer during our session she realized she isn’t trapped now: She can go outside. Another with social anxiety said, ‘I'm liking less interaction a little too much.’ One woman who deals with obsessive-compulsive disorder reported, ‘I feel an odd sense of comfort because this is my usual life in my head. Welcome to my world.’</p>
<p>“Sleeping, eating, and exercising on-schedule remain important for stability. One disabled medical doctor makes masks for others. Another delivers groceries, saying, ‘I learned long ago helping others helps me.’ One wryly summed up his COVID-19 coping like this: ‘God and good drugs [his medication] are getting me through.’"</p>
<p>Brittany Hochstaetter says: “My husband and I just moved outside of Houston, Texas, on New Year’s and have had little time to put down roots or unpack the final boxes. I teach online courses full-time for a community college and an adjunct course for a private, Christian college. My husband is a regional service manager for an international healthcare company. We work in two fields that were busy before COVID-19, but now our attention is demanded with greater urgency. We spend our days juggling work while chasing our energetic 4-year-old and now homeschooling our 10-year-old daughter. Our nearest relatives are states away. We rely on our retired next-door neighbor to tell us the latest news when we retrieve the mail. We are barely catching our breath.”</p>
<hr /><h3>Chapter 18, from Monday, April 13, 2020</h3>
<p>Kids take the spotlight again in Chapter 18 of <em>What Do Socially Isolated People Do All Day?</em> If you are a kid, email us (<a href="mailto:editor@wng.org">editor@wng.org</a>) to share how you are using your time while stuck at home!</p>
<p>Kate Vasey’s 9-year-old daughter wrote this in a letter to her grandparents: “I am going to sleep in a tent tonight. Me and my sister will read with flashlights after it is dark. The tent is inside, but that does not matter. What matters most is that I get to do more reading in my <em>Case for Christ for Kids</em> book.  Though I already know it is very true, the book is about proving that Jesus didn’t lie that He was the one and only Son of God who died and rose again. During this time, I have had much more time with my siblings. We have built a fort, set up a fake ranch inside with stuffed animals, and had lots of fun treats. I feel that the time of COVID-19 is more of a blessing to be with family than a hardship.”</p>
<p>Seven-year-old Collins Putnam loves to color. She and her sister started drawing cards to pass out with flowers to their neighbors in Liberty, Mo. “We decided to give flowers to people during the coronavirus so they feel happier,” Collins <a href="https://www.kmbc.com/article/7-year-old-liberty-girl-finds-way-to-spread-hope-in-her-neighborhood/32024726">said</a>. Their dad made the design on their card—featuring a rainbow and the words “Hope is here”—into $12 T-shirts to raise money for local nonprofits.</p>
<hr /><h3>Chapter 17, from Friday, April 10, 2020</h3>
<p>Spring is in the air. For Chapter 17 of <em>What Do Socially Isolated People Do All Day? </em>we’re featuring stories of people getting outside for some fresh air. Have you been able to do the same? Write us: <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Steven Miller is a hay broker in Joliet, Mont., and he’s been “delivering loads of hay to ranchers producing this year's calf crop and to feedlots. A scene I look forward to every spring is the baby cows imitating their moms as they learn how to be cows. I would miss that almost as much as I miss people. Yes, the schools are closed, the mall parking lots are nearly empty, and the food establishments are carry-out only, but the burgers and barbecue are as good as ever. I miss my morning coffee with the cowboys at the local cafe, but I realized my social needs were being met when my truck was in the shop: I helped the mechanics with small work while they did the heavy lifting. Things aren’t as intense out here under the Big Sky, but if there is any hope to be found in it, these essential things are still happening.”</p>
<p>LeeAnn Cheeley lives in Post Falls, Idaho. She’s getting ahead on her gardening: “Every spring I want to start my own plants from seed, but I never have time. This year I have time! I found that I had everything on hand to get started: Broken eggshells, egg cartons, old seeds, old potting soil, and recent coffee grounds. I’m hoping the seeds are still good!”</p>
<p>Diane Thompson says: “I go on walks and stop if someone is in their yard. We’ll have a conversation 6 feet apart. I’m enjoying spring—bird sounds outside, the odor of newly mowed grass, the cool air before summer hits, and drives to see blooming wildflowers. I listen to audiobooks, clean out the closets, wax the car, exercise indoors with weights, make muffins for the neighborhood shut-ins, pray Psalm 91, and choose hope.”</p>
<hr /><h3>Chapter 16, from Thursday, April 9, 2020</h3>
<p>School closures have affected many teachers, parents, and students across the country. Chapter 16 of <em>What Do Socially Isolated People Do All Day?</em> features two such people. Tell us how your homeschooling is going by emailing <a href="mailto:editor@wng.org">editor@wng.org</a>!</p>
<p>From Sharpsburg, Ga., Katie Saba writes: “My teaching job has certainly shifted since social distancing became the norm. Thankfully, my particular school already functions as accredited homeschooling, so I would only be in the classroom with my students one day per week normally. But that one day was crucial to introducing and practicing new concepts, holding class discussions, and exchanging work. Now with social distancing, my communication with parents and students all happens online through email and, on occasion, video recordings. You might say my job has shifted from ‘classroom teacher’ to ‘parent guider’ as parents are now having to do the bulk of checking work and proctoring tests. A lot of my time is now spent thinking about all the issues a parent might run into as they teach each school subject from home and then trying to outline instructions and guidelines as clearly as possible via email.”</p>
<p>Retired military chaplain Mike Curtis lives in San Antonio. He writes: “Prior to our ‘Stay Home, Work Safe,’ I was a booster club volunteer and a stay-at-home dad, enjoying moments with my boys. Now with a college student and two high-schoolers doing schoolwork, and my wife teaching AP chemistry from the bedroom, I feel like an office manager, making sure we have all necessary supplies, building furniture, and cleaning up the break room. We’ve been able to start some great discussions over the kids’ assignments and Calvin’s <em>Golden Book of the True Christian Life</em> and catch up on our family time!”</p>
<hr /><h3>Chapter 15, from Wednesday, April 8, 2020</h3>
<p>Extra time at home provides extra time for musing. Two WORLD readers share what’s been on their minds lately for Chapter 15 of <em>What Do Socially Isolated People Do All Day?</em> If you have thoughts to share, send 100 words to <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Melvin Starr writes: “The U.S. Congress, in its wisdom, has decided to give me and my wife $2,400. I am retired, after teaching high school history for 39 years, so I have a pension, Social Security, and modest royalties from my medieval mysteries. Do I need the stimulus funds? Not much. But many Christians, I'm sure, have lost work and do need the help. These brothers and sisters in Christ are likely not able to support their church and other Christian ministries as they did in the past. Churches, Christian schools and colleges, and other organizations will suffer. My wife and I have decided to give the funds from the stimulus to our church, several Christian schools, and our local mission to make up for the donations that will not now come from those who have lost income. Perhaps you will agree that this would be a good idea for all Christians who have not been badly affected by the coronavirus pandemic.”</p>
<p>Crystal Gonsalves has been thinking about how to apply 1 Corinthians 13 to these difficult times. Here are her thoughts:</p>
<p><em>Love is patient.</em></p>
<ul><li>Love endures long Costco and supermarket lines. </li>
<li>Love plays games with younger siblings. </li>
<li>Love holds its tongue, builds others up, and does not tear others down. </li>
<li>Love homeschools children. </li>
</ul><p> </p>
<p><em>Love is kind. </em></p>
<ul><li>Love offers toilet paper and sends a card to Grandma. </li>
<li>Love talks to Grandpa through a glass window, sings “Sweet Caroline” from windows, and sews masks for hospital heroes. </li>
<li>Love drops off food for a shut-in.</li>
</ul><p> </p>
<p><em>Love does not envy. </em></p>
<ul><li>Love doesn’t envy a friend who has a job or more money. </li>
</ul><p> </p>
<p><em>Love does not boast.</em></p>
<ul><li>Love does not boast about having good health, but thanks the Lord for what we don’t deserve and are blessed to have. </li>
<li>Love isn’t a clanging cymbal drawing attention to oneself. </li>
</ul><p> </p>
<p><em>Love does not dishonor others. </em></p>
<ul><li>Love does not make insensitive comments and jokes about people and the virus. </li>
</ul><p> </p>
<p><em>Love is not self-seeking. </em></p>
<ul><li>Love grows a garden to share with others.  </li>
<li>Love works at jobs for which it's overqualified. </li>
<li>Love shows gratitude to the common hero. </li>
<li>Love loves thy neighbor as yourself. </li>
</ul><p> </p>
<p><em>Love is not easily angered. </em></p>
<ul><li>Love doesn’t become quickly aggravated with loved ones in quarantine. </li>
</ul><p> </p>
<p><em>Love keeps no record of wrong. </em></p>
<ul><li>Love forgives, forgets, and heals. </li>
<li>Love doesn’t just count the deaths or sicknesses, but acts of kindness. </li>
</ul><p> </p>
<p><em>Love does not delight in evil, but rejoices with the truth. </em></p>
<ul><li>Love does not divide the nation, but unifies for the common good.</li>
</ul><p> </p>
<p><em>Love always protects.</em></p>
<ul><li>Love washes hands and social distances. </li>
<li>Love endures wearing masks for long hours. </li>
<li>Love prepares make-shift hospitals in anticipation of the worst. </li>
</ul><p> </p>
<p><em>Love always trusts. </em></p>
<ul><li>Love believes in others’ best intentions.</li>
</ul><p> </p>
<p><em>Love always hopes. </em></p>
<ul><li>Love prays for the downtrodden and makes encouraging sidewalk chalk drawings. </li>
<li>Love texts encouraging notes to friends and sends funny memes. </li>
</ul><p> </p>
<p><em>Love always perseveres. </em></p>
<ul><li>Love provides Zoom classes for students.</li>
<li>Love broadcasts church online.</li>
<li>Love is the caged bird that sings in quarantine.</li>
<li>Love doesn’t end one’s life. </li>
<li>Love believes even this too shall pass.</li>
</ul><p> </p>
<p><em>Love never fails.</em></p>
<hr /><h3>Chapter 14, from Tuesday, April 7, 2020</h3>
<p>Welcome to Chapter 14 of <em>What Do Socially Isolated People Do All Day?</em> Email <a href="mailto:editor@wng.org">editor@wng.org</a> to share how social isolation is impacting what you do, what you eat, etc. Life has changed a lot for some of us, but we can still encourage each other and enjoy learning about others’ experiences. </p>
<p>Fred and Wendy Smith live in Colorado. Wendy writes: “In our retirement, my husband and I volunteer with Prison Fellowship, mentor young people, and serve in our church on Sundays. All of a sudden life has become very quiet. Now we extend devotional time each morning. We delivered letters to 40 neighbors offering help, prayer, and spiritual discussion in this time of uncertainty, isolation, and fear. We made bread and cinnamon rolls for people on our street, the garbage collectors, and the mailman. We cleaned and reorganized closets and cabinets. I’ve been making cards and gift boxes and working ahead for Christmas!  We made face masks and hand sanitizer for a few older folks. (Cautious of Mathew 6:1, we share the things we’ve tried to do for our neighbors in an effort to share ideas with those who are bored or want to reach out to others—to spur one another as instructed in Hebrews 10:24). Our time together has been rich.”</p>
<p>Harrison Watters in Louisville, Ky., said, “Mainly I chip away at tasks for work and school—all behind my computer screen. This season feels busier in social isolation than before, partly because of how much needs to take place just inside my head. When I'm not writing or editing podcast audio, I'm trying to watercolor more. I am also building a game board which mimics the way planets revolve around the sun, but haven't yet decided whether it will be played more like Risk or Settlers of Catan. When it’s time to shut the laptop, I go outside to play soccer and basketball with my brothers.”</p>
<hr /><h3>Chapter 13, from Monday, April 6, 2020</h3>
<p>From California to Alaska, COVID-19 has touched family life and work. For Chapter 13 of <em>What Do Socially Isolated People Do All Day?</em> a farmer and a pilot tell us how their lives are different now. How has your work changed? Tell us: <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Vernon Peterson is an organic stone fruit farmer in California. He writes, “Our family employs 150 people year-round to farm, pack, and ship stone fruit, pomegranates, and citrus for ourselves and about 80 neighbors. We consider ourselves a small farm and a medium-sized operation around here. We’re hand-thinning apricots, nectarines, peaches, and plums right now for a harvest that starts in five weeks. Our packing facility was more productive the last two weeks than any time in my career because stores were empty, and it was our duty to do everything we could to get them restocked.”</p>
<p>Jered Gebel is a pilot in Southeast Alaska. Here’s how his life has been affected: “Since not many people are traveling, our operations have shrunk, and all pilots have been put on a 10-days-on, 10-days-off work schedule. My wife is a stay-at-home-mom with our 4-year-old daughter. This time of year I am normally very busy at work, working 13-hour days, five days a week. With work slowed down, it’s a very strange, eerie feeling. I'm in the middle of my 10 days off, with possibly more time off. What a wonderful blessing it is to be home with my wife.  We’ve been keeping a loose schedule, or else I’ll go crazy.  We wake up, have coffee, read our Bibles side by side. Our daughter is usually up by the time we're done, and she’s already asking for ‘booberries and a snack.’  Many oranges, berries, and a few eggs go into her bottomless pit before she announces, ‘I full! Play with me.’  We do some light preschool homeschool curriculum with her as we finish our eggs and more coffee. These last few days, it’s still unseasonably cold out, yet unseasonably sunny.  While we wait for the temp to climb out of the teens, we clean up the house. After cleaning, if it’s warm enough, we start making plans to go outside for fresh air. A clear day like this in the early spring means wind, and lots of it in some places. Last night downtown recorded a 95 mph gust. It’s a balmy 35 degrees. The wonderful part of living in Juneau is that, despite many people being off work, there are very few crowded places. Our favorite trails and beaches usually have just a few people, easy enough to be socially distant.  We try to smile at others. I can tell there’s a lot of stress on everyone. In the evenings we’re back at the house, smelling smoky from the inevitable fire I’ve made to keep warm while we enjoy the spring day. If we get lucky, there will be Northern Lights late tonight to enjoy as we doze off.”</p>
<hr /><h3>Chapter 12, from Friday, April 3, 2020</h3>
<p>Welcome to Chapter 12 of <em>What Do Socially Isolated People Do All Day?</em> Two ladies near Atlanta are staying busy serving others. How is social isolation impacting your daily life? Let us know: Email <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Terri Terrell lives south of Atlanta and is doing “whatever I can to be useful! I have been cleaning at a local church building that has an almost exclusive senior membership. They are without a shepherd right now, so it is very hard on them. There are projects I can do, and we have let the members know that we are available if they have needs. I am reading and meditating on God's word, praying for many people, and then texting them to let them know I am praying for them. And I might have played Minecraft until the wee hours. I'm well and blessed beyond measure!”</p>
<p>Debbie Lorincz said: “I am sending cards to elderly folks in nursing homes, weeding my garden/prepping for planting, learning how to use Evernote so I can cut down on my papers and be more organized. I have been practicing my macrame knots as I make jewelry from colored hemp cord, taking a course on Bible teaching from the Simeon Trust Foundation, doing a little spring cleaning, making cards for future birthdays, getting a box together to send to my son in South Korea, and trying to keep in touch with family and friends through various video outlets (a learning curve in itself).”</p>
<hr /><h3>Chapter 11, from Thursday, April 2, 2020</h3>
<p>For parents who work in healthcare, childcare can be a challenge. Chapter 11 of What Do Socially Isolated People Do All Day? features two families who are making it work. Send your stories to <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Bill Mann has three grandkids, ages 11, 12, and 14, whose parents are primary care doctors an hour away. He says: “Keeping them away from infection is paramount. We have managed to keep busy by doing several things together—riding bikes, playing golf, and tennis. A neighbor has a trampoline to play on which provides unlimited joy. Breakfast is a big deal—we change it every day and plan the menu. The kids go in the grocery store with a list and money while my wife stays outside. My wife is teaching the eldest how to diagram a sentence into subject and predicate. My grandson goes to a private Christian school that has been having online classes for at least six hours per day. Planning dinner is a joint project—each has favorites, so we come to a consensus. Oh, and watching reruns helps—they love Carol Burnett.”</p>
<p>Lissa White is at home with her five kids. She says: “We went from a charter school two days a week to full homeschool. My husband is an ICU nurse and is gone five or six days a week. With five kids at home it would be easy to go crazy, but the opposite is happening. We are reading more, drawing, eating dinner outside, checking on friends and family, and mostly taking hope in God’s sovereignty. I am hopeful that this will be a time our kids look back and see the goodness of God and look to love those around them—even if that’s taking diapers or toilet paper to someone.”</p>
<hr /><h3>Chapter 10, from Wednesday, April 1, 2020</h3>
<p>We’ve reached Chapter 10 of <em>What Do Socially Isolated People Do All Day?</em> Today we have two people whose jobs are impacted by the pandemic. How is social isolation impacting your daily life? Let us know: Email <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>World Journalism Institute graduate Victoria Johnson writes: “My husband is a police officer in the city of Phoenix. He says the virus has changed his job in three main ways. From a patrol perspective, he handles fewer calls for service and fewer car accidents. The ‘bad guys’ are easier to spot because their behavior hasn’t changed while everyone else’s has. From a legal perspective, courts have postponed all trials involving juries, and command staff discourage officers from booking suspects for misdemeanors. From a political perspective, many officers are uneasy about enforcing emergency measures. They feel they are walking a tightrope between following orders and violating constitutional rights.”</p>
<p>Jennie Higgins, 62, works at a Costco near Houston, Texas, and her husband is a Costco driver. “We’re considered essential people now,” Higgins said. In the last three weeks, she has experienced a wide range of emotions: “You get up and realize you don’t know what you’re going to face ... I’ve prayed that God would allow me to be a light in an unusually difficult situation.” Besides her own emotions, she deals with customers’ anger and fear. Higgins tries to listen and acknowledge how difficult the situation is, and people often thank her for listening and understanding. She also has opportunities to bless coworkers by staying calm and being kind: One told her seeing who she was in this crisis had changed him. “I had no idea that just being kind and asking questions about his life would change his life so much,” Higgins said. She realized that God was using her: “One heart at a time, I just keep sharing. I keep thinking, ‘OK, Lord, whatever little I can do, let it make a difference.’” </p>
<hr /><h3>Chapter 9, from Tuesday, March 31, 2020</h3>
<p>Here’s Chapter 9 of <em>What Do Socially Isolated People Do All Day?</em> Let us know what you’ve been up to at <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Social isolation means more family time for many of us. Here’s how two families are using that time:</p>
<p>Leah Beecher, her husband, and four daughters live in Avoca, N.Y. Leah says: “The novelty of being home all day with your family members (like it’s the pre-industrial revolution) has most definitely worn off. My husband and I and our four school-age daughters stick to a routine: up at 8 a.m., breakfast and reading the Psalms together with schoolwork, working from home, and housework to follow. On Sundays we sing worship songs accompanied by an acoustic guitar and share what we read in the Bible that week. For lunch we buy take-out from a local restaurant and watch a documentary. Because let’s face it: There has been a whole lot of binge-comedy-movie-watching during the week.”</p>
<p>Julie Sokol is a single parent of an autistic teen. She writes: “Since his school closed, he’s been camped out in his bed working on anime drawings and keeping up with online chats. He’s an introvert and finds much of this new arrangement to be a natural fit. I telework downstairs. My Siamese cat sits at the front window and watches all the new passersby in our neighborhood. My son and I usually make a nice lunch together, go on quick bike rides, look up his friends’ houses on Google Maps, and talk about memories with friends.”</p>
<hr /><h3>Chapter 8, from Monday, March 30, 2020</h3>
<p>Here’s the eighth edition of <em>What Do Socially Isolated People Do All Day</em>! Send your own socially isolated happenings to <a href="mailto:editor@wng.org">editor@wng.org</a>.</p>
<p>Some people are running out of things to do during their time at home, but in Austin, Texas, Cindy Seaton is staying busy. She writes: “My husband and I work from home—he is an Oracle Cloud Training Manager and I’m a 1031 tax-deferred exchange coordinator. We’re guiding our 16-year-old son and 15-year-old daughter through homeschooling without the resources of a co-op and dual credit classes at the community college. My parents are healthy, but we’re helping them around the house cleaning and running errands. For our neighbors, we’re delivering water or supplies to friends who need them and shipping toilet paper to colleagues in other states.”</p>
<p>Lee Pitts teaches journalism at Dordt University in Sioux Center, Iowa, and is the associate dean of the World Journalism Institute. “Launching my first online college class session, I did not know what to expect,” he said. “Would students be ready to learn after a two-week break? Would everyone be able to log-in from time zones all around the nation? Would they even care about learning at this moment? But student after student popped into my Zoom meeting. Near perfect attendance. They smiled at each other, waved, and gave tours of their bedrooms. New students even joined the class: Gibby and Leon. Two cats. As the students peeked at one another’s pets and posters, I realized they weren’t giddy about my upcoming lecture. They were just happy to see each other. A campus community broken, now reunited.”</p>
<hr /><h3>Chapter 7, from Friday, March 27, 2020</h3>
<p>Today’s edition of <em>What Do Socially Isolated People Do All Day? </em>features two examples from outside the United States. If you are stuck in social isolation, we’d love to hear how you’re using the time: Email 100 words of description to <a class="Colorbox" href="mailto:editor@wng.org?subject=Scarry%20Times" target="_blank">editor@wng.org</a>. </p>
<p>Prema Sunder and her husband, Sam, live in India. Prema writes: “The deadly virus is very much here in Chennai. They call it the ‘imported virus,’ as it was first found in people returning from other countries. Most of those who had it were elite and middle-class people who could isolate themselves. But now cases are appearing among those who haven’t traveled overseas, and it is spreading to the community. Our people in villages are very poor in hygiene and most are day laborers. How are they going to survive this lockdown? Already we hear of people going without food. Sam and I do not go anywhere. All the ministry centers are closed. We organize fasting prayers within our homes and have virtual worship in most churches. We thank God for it!”</p>
<p>Michael Kearney is a Ph.D. student at Adam Mickiewicz University in Poznań, Poland. He writes: “Europe shut down during my semester abroad, so I’m riding out the virus in a dorm room in Poland till June—feeling sometimes like an inmate, sometimes like a patient, sometimes like a monk. The monkish times are the best. Silence is important; breaking the silence is also important. I read out loud. I pray out loud. I sing a bit before bed. I dictate essays to myself. I listen to the church bells. I curl up in the afternoon sun and take a nap. I fret over the day’s international headlines and their implications. I sing a bit more.”</p>
<hr /><h3>Chapter 6, from Thursday, March 26, 2020</h3>
<p>How are kids handling social isolation? For <em>What Do Socially Isolated People Do All Day</em>, Chapter 6, three kids tell us what’s keeping them busy. If your kids would like to write about their social isolation activities, send their descriptions to <a class="Colorbox" href="mailto:editor@wng.org?subject=Scarry%20Times" target="_blank">editor@wng.org</a>.</p>
<p>Desarose Stewart, 12, lives 40 miles above the Arctic Circle in the Inupiat village of Kobuk, Alaska. Here’s her take: “Hours after Kobuk’s social isolation rule was announced, men snowmobiled onto the ice-locked river hunting caribou for Kobuk. The hunters dropped off one or two of these reindeer-like animals to every household. For 10 hours my family cut stew meat, ground some into sausage, and deboned our two caribou. We’ve also streamed <em>Adventures in Odyssey</em>, dog mushed, and wiggled through 5-foot deep snow. Mom has us outside for six to eight hours daily to maintain healthy bodies.  My friend flew home from boarding school and we ‘air-hugged’ from 12 feet apart. So far, social isolation is not too bad.”</p>
<p>Lydia and Guelah Branham are sisters. Their dad, Josh, works for a company that collects and shreds trash from hospitals, nursing homes, and banks. </p>
<p>Lydia Branham, (almost) 10 years old: “When my dad comes home from work, the day is almost over, and we don’t have to be concerned with the chores, schooling, and busy schedule of our household. But even at the end of the day, there are hints that the virus is still out there. Dad goes up to change his germy clothes so he won’t give the virus to us, and then greets us. </p>
<p>“My dad thinks keeping in touch is important, so we’re doing a lot of video-chatting. When we use Zoom, Skype, or FaceTime, the picture is normally fuzzy and everybody talks over each other.  But even so, we get to catch up with our friends. Since we can’t go to the library, my mom unpacked a whole wall of books from storage. I entertain myself with an old, battered copy of <em>The Lord of the Rings</em> and pray for better times.”</p>
<p>Guelah Branham, 8 years old: “Life hasn’t changed, not too much. Daddy has to get the groceries; he doesn’t want us to get the coronavirus. He doesn’t stop going to work because his job shreds hospitals’ trash. We’re homeschooled, so there’s no big change in schooling. Whenever we switch on the news, they are talking about the coronavirus. They talk about social distancing, so we don’t give the virus to someone older or who is already sick and could easily die. Church is closed, so on Sunday we watched part of a sermon at home. We can still play outside, although we aren’t lately because of the bad weather. We’re doing a lot of FaceTime and cards to keep in touch.”</p>
<hr /><h3>Chapter 5, from Wednesday, March 25, 2020</h3>
<p>In honor of children’s illustrator Richard Scarry, here’s the fifth installment of <em>What Do Socially Isolated People Do All Day</em>. If you are stuck in social isolation, we’d love to hear how you’re using the time! Please send your 100 words of description to <a class="Colorbox" href="mailto:editor@wng.org?subject=Scarry%20Times" target="_blank">editor@wng.org</a>. </p>
<p>Natalie Boltz is a stay-at-home mom to three kids under 4 years old. She’s working to keep them entertained: “We are having fun in the kitchen making carrot applesauce cake, homemade whole wheat bread, strawberry yogurt popsicles, and pancakes. The kids drag their chairs up to the counter and help with mixing and adding ingredients. The 4-year-old can even measure some of the ingredients. We’re grateful to spend time outside in the sunshine and brighten our home with bouquets of the yellow wildflowers overtaking our backyard.”</p>
<p>Speaking of yellow flowers, Amy Boyd and her family came up with an idea to bless their neighbors. She wrote: “We’re a homeschooling family with eight children. The social isolation has been a relatively easy adjustment for us, but we knew many of our neighbors in Buford, Ga., were struggling. We set up a flower stand and gave away free daffodils from our garden to anyone who walked by. Chairs were a careful 6 feet away from the table. We plan to continue the ‘Free Flowers’ stand every spring, Coronavirus or not.”</p>
<hr /><h3>Chapter 4, from Tuesday, March 24, 2020</h3>
<p>In honor of children’s illustrator Richard Scarry, here’s <em>What Do Socially Isolated People Do All Day</em>, Chapter 4. If you’re hunkered down, let us know how you’ve been spending your days. Please send 100 words of description to <a class="Colorbox" href="mailto:editor@wng.org?subject=Scarry%20Times" target="_blank">editor@wng.org</a>.</p>
<p>Katie Winkler: “I am quarantined in Romania after a mad dash through Eastern Europe to reach safety. After my school plans fell through at home, I planned to spend a month in Eastern Europe and a month in Ireland exploring what God had for me next. I’m still exploring that, just in a totally different way than I expected. As I prayed and walked the driveway loop yesterday (19 times makes 2 miles), I asked, ‘What did Paul do in prison?’ I think he steeped himself in scripture and the Lord’s presence until epistles poured out. So I pray, study, and memorize Scripture, invite the Lord’s presence into my day, and read John Bunyan’s <em>The Holy War</em>.”</p>
<p>Christianna Kinney: “The coronavirus has brought home all five of our children (ages 4 to 11). Instead of hurrying to get them dressed and out the door each morning, we eat breakfast together and learn around our table. Our afternoons are busy playing games and building forts instead of driving to dance lessons and basketball practice. During our late-night talks my husband and I talk about what the kids said that gave us hope. Our kids are oblivious to the world's chaos and fears. Our 6-year-old said, ‘Mommy, can I keep homeschooling until I’m 14?”</p>
<p>Kim Downs is an artist who has read WORLD for more than 15 years. She shared how her family is dealing with social isolation: “We’re a family of five with little boys ages 5, 4, and 1. I’m spending days with them like always, except stuck mostly at home, but with the bonus of my husband working (plus playing and disciplining) at home with us. We've had picnics, walks, and lots of yard time. Yesterday we watched our church music leader and his kids livestream scripture songs, and tonight my ladies small group Bible study discussed Philippians 2 virtually. My husband took our boys to watch the sunset with my parents.  COVID-19 is pressing us into contentment in simplicity and treasuring community.” </p>
<p>Tamara Shoemaker said: “It’s no secret that I’ve lived in Facebook-land since schools let out and the coronavirus became the only topic of discussion, ever. My job at a local elementary school was put on hold, my graduate classes all moved online, and I began to homeschool my three children. I watched my Facebook newsfeed in horror as shortages, especially medical shortages, cropped up everywhere. When a call for fabric masks from a local medical center appeared, I jumped in with both feet. I have a sewing machine and basic sewing skills: I could volunteer! The next day, a worker at the center had picked out fabric, elastic, and thread for me, delivered it, and I set to work. They were easy to make, and I felt better, knowing I was doing something to help.”</p>
<hr /><h3>Chapter 3, from Saturday, March 21, 2020</h3>
<p>In honor of children’s illustrator Richard Scarry, here’s <em>What Do Socially Isolated People Do All Day</em>, Chapter 3. I’m now turning this feature over to WORLD reporters Hannah Harris and Charissa Koh, so please send your 100 words of description to <a href="mailto:editor@wng.org">editor@wng.org</a>. If any children want to draw pictures of what they imagine John Erickson and Hank the Cowdog look like, please email them to that address as well.   </p>
<p>John Erickson, the author of 74 beloved Hank the Cowdog books, lives on a Texas panhandle ranch with no neighbors for miles around. He writes, “You might say that Kris and I have been quarantined for decades. Over 53 years of marriage we have learned to cope with isolation and even to enjoy it. We play instruments and sing together. We share a glass of wine in the evenings and talk to each other. We watch old movies on DVD, the most recent being the Marx Brothers. We also have our own interests. Kris enjoys cooking and quilting. I am interested in Texas Panhandle archaeology. But we also enjoy singing in our church choir and being part of a worship community. We will miss that for a while.”</p>
<p>World Radio features editor Paul Butler writes about a meeting in LaMoille, Ill.—population 725—of three local pastors with the mayor, school superintendent, and two concerned community members: “Within hours we’d initialized a pay-as-you-go cell phone as a community hotline, designed postcards to go to every mailing address in the area, and published a flyer for the post office. The first call came from an octogenarian needing a few things from the store, and someone to pick up her mail. I bought the apples and evaporated milk. When I dropped them off, I passed the young man delivering her mail. Before this crisis, we’d never met. Who knew isolation could actually bring people together?”—Marvin Olasky</p>
<hr /><h3>Chapter 2, from Friday, March 20, 2020</h3>
<p>I received two more stories for our Richard Scarry-influenced collection, <em>What Do People Do All Day in Social Isolation </em>(see below). The first is from historian Allen Guelzo, author of excellent books about the Civil War and director of the Initiative in Politics and Statesmanship at Princeton University's James Madison Institute: </p>
<p>“As I face self-quarantining, I step back a short distance in time. First, I read. Second, I read aloud, which is what families in the 19th century did around parlor tables. Third, I look for sets of liturgical prayers (more reading aloud). I recommend Edmund Grindal’s ‘Meditation’ at the time of plague in 1563, which you can Google from <em>The Remains of Edmund Grindal </em>(1843). As St. Jerome said, in prayer we are never less alone than when alone. Truth is, I'm enjoying so much connection with these agendas, I might not want to go back to the future.”</p>
<p>Our second Scarry story is from Matt Brownfield, a partner at the Murphy Nasica political consulting firm: </p>
<p>“Political consultants are not social animals. Like betta fish, we fight when placed in a shared aquarium. Our quarantine might be good for everyone. And not just during the outbreak of the Chinese Virus (can you tell which party I work for?). What is a typical day in isolation? Well, first off, I scheme. After that, I plot. Then, I take a brief nature walk with the kids. Finally, it’s time to conspire—via the internet. I end my day by yelling at the TV, like my uncle used to do. Is it less crazy to yell at the TV if you know the people on it? My kids say ‘no.’”</p>
<p>If you are socially isolated and have tales to tell, please email 100 words of good description to <a class="Colorbox" href="mailto:editor@wng.org?subject=Socially-isolated%20tales" target="_blank">editor@wng.org</a>.—Marvin Olasky</p>
<hr /><h3>Chapter 1, from Thursday, March 19, 2020</h3>
<p>One of my literary heroes is Richard Scarry (1919–1994), author and illustrator of the great children’s book <em>What Do People Do All Day? </em>I asked two Californian friends about how their families are handling social isolation.</p>
<p>Lynn Vincent, bestselling author and former WORLD features editor, said: “We inventoried our paper towels: 20 mega-rolls. Delivered some paper towels to neighbors after Amazon scotched their order. Checked in with our church to see who might need immediate help buying groceries. (Cool thing is, we weren’t the only ones, and this surreal series of world events is giving our small church another avenue for sharing God’s love through ‘Matthew 25-ing.’) Meanwhile, my husband began telecommuting, and it is a delight having him here. We’re calling it ‘retirement practice.’ (On the other hand, we are diligently <em>not</em> looking at the plummeting balances in our retirement accounts.)”</p>
<p>David Bahnsen, a chief investment officer who manages active and retirement accounts, said, “Right now I am doing very little but working, holed up in my home study with multiple monitors open, working for my clients and handling the daily grind of markets. But our family is united, loving each other through this uncertainty, and thinking about life after this passes. I will be disappointed if I don’t use this time to put a lot of books away in my library that I have failed to handle for months. And I have a lot of Bible reading to do. A lot.”</p>
<p>If you are socially isolated and have tales to tell, please email 100 words of good description to <a class="Colorbox" href="mailto:editor@wng.org?subject=Socially-isolated%20tales" target="_blank">editor@wng.org</a>.—Marvin Olasky</p>
        </div>
        </div>

        <div class="about-author clearfix">
      <div class="author-photo"><img src="/sites/default/files/avatars/default_avatar.png" alt="Charissa Koh"></div>
    <div class="author-information">
          <div class="author-name">
        <h3>Charissa Koh</h3>
      </div>
              <div class="author-bio"><p>Charissa is a reporter for WORLD.</p>
</div>
        <div class="author-social">
                </div>
  </div>
</div>
<div class="about-author clearfix">
      <div class="author-photo"><img src="/sites/default/files/avatars/default_avatar.png" alt="Charissa Koh"></div>
    <div class="author-information">
          <div class="author-name">
        <h3>Hannah Harris</h3>
      </div>
              <div class="author-bio"><p>Hannah is a graduate of World Journalism Institute and a WORLD intern.</p>
</div>
        <div class="author-social">
                </div>
  </div>
</div>

  <div class="category-related">
    <h2>More in      <span>Features</span></h2>
          <article class="two-col">
        <a
          href="/2020/04/inside_the_outbreak_creative_coronavirus_help">

                      <header>
              <p><img
                  src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/Groceries.jpg?itok=rwjbfZjE"
                  alt="Inside the outbreak: Creative coronavirus help"></p>
              <h1>Inside the outbreak: Creative coronavirus help</h1>
            </header>
                    <div class="snippet">
            <p>The Centers for Disease Control and Prevention’s website lists older adults and homeless people as populations particularly vulnerable to COVID-19. While the elderly are&nbsp;compromised&nbsp;because              ...</p>
          </div>
        </a>
      </article>
          <article class="two-col">
        <a
          href="/2020/04/storms_and_a_pandemic_create_double_trouble_for_the_south">

                      <header>
              <p><img
                  src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/House2_r_0.jpg?itok=1hJZ1uhl"
                  alt="Storms and a pandemic create double trouble for the South"></p>
              <h1>Storms and a pandemic create double trouble for the South</h1>
            </header>
                    <div class="snippet">
            <p>Just before deadly twin tornadoes surprised Seminary, Miss., Lydia Brooks made sure to snap an Easter afternoon photograph of her front yard. Dappled sun shone through the leaves of hundred-year-old              ...</p>
          </div>
        </a>
      </article>
      </div>

<div class="addthis_relatedposts_inline"></div>
      </div>
    </div>
  </article>
</div>
  
<footer>
  <div class="footer-top">
    <div class="container">
      <div class="three-col full-width">
        <p>Advertisement</p>
        
    
<div >
  
      
  
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div>
  </div>
  
      </div>
    </div>
  </div>
  <div class="footer-center">
    <div class="container">
      <div class="three-col full-width">
        
    
<div >
  
      
  
  <p><a class="logo" href="#"><img alt="" height="29" src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" /></a></p>
<p>P.O. Box 20002<br />
Asheville, NC 28802</p>
<h6>(828) 435-2981 • <a class="white" href="/membership">Become a Member</a></h6>

  </div>

<nav  role="navigation">
  
        <h2 class="title">Info</h2>
    
  <ul><li><a href="/about" title="">About Us</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
<li><a href="/masthead" title="">Masthead</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Support</h2>
    
  <ul><li><a href="/user/login" title="">Login</a></li>
<li><a href="/membership" title="">Become a Member</a></li>
<li><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Email Preferences</a></li>
<li><a href="https://wng.us13.list-manage.com/unsubscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Unsubscribe from Emails</a></li>
<li><a href="/about/help" title="">Website Help</a></li>
<li><a href="/about/policies" title="">Website Policies</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Ways to Give</h2>
    
  <ul><li><a href="/donate" title="">Donate</a></li>
<li><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">WORLD News Group</h2>
    
  <ul><li><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li><a href="/" title="">WORLD</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="three-col full-width">
        <p>&copy; 1986-2020 WORLD News Group. All Rights Reserved.</p>
        
    
<nav  role="navigation">
  
        <h2 class="title">Footer</h2>
    
  <ul><li><a href="/" title="">Home</a></li>
<li><a href="/about" title="">About</a></li>
<li><a href="/careers" title="">Careers</a></li>
<li><a href="/about/policies" title="">Privacy</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
</footer>

<div style="display: none;">
  </div>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script>
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->

<script>
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_b3CE8FGnsqqQIkfcKCuPN4xwA2qS2ziveSO6I2YYajM.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_txzoTJCqykdAanYguZH3idhGqlUPeGmg1fqsB_jpi0M.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_eh-AFXrDa95_bUvFrUQQ16m_-IFZYNqKhFhOM876RQY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_a0zCHIeZmLCX4a8bqiLOZKQD7VD5F_aTTQipMCAWfIE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldnewsgroup","theme_token":"WeBcaFj1MTZRQRvjJw4wtcq7JFZDhgurNkUR1LUcKHk","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/modules\/hide_submit\/js\/spin.min.js":1,"sites\/all\/modules\/hide_submit\/js\/ladda.min.js":1,"sites\/all\/themes\/worldnewsgroup\/js\/all.min.js":1,"public:\/\/facebook_tracking_pixel\/fb_tkpx.1775095315845762.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/hide_submit\/css\/ladda-themeless.min.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-default.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-layout.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership.css":1,"sites\/all\/themes\/worldnewsgroup\/css\/all.min.css":1}},"paywall":{"active":true,"uid":0},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"indicator","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":10000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/2020\/04\/inside_the_outbreak_scarry_times_in_scary_times_chapter_22":true}});</script>

      
<script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":1632,"atts":"HUcDQV5CTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
