<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
<title>Real unreality | WORLD News Group</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldnewsgroup/favicon.ico" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/></noscript><meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@worldmag">
<meta name="twitter:creator:id" content="16423253">
<meta name="twitter:url" content="https://world.wng.org/2020/02/real_unreality">
<meta name="twitter:title" content="Real unreality">
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/styles/twitter_card/public/field/image/highcastle4.png?itok=IB1XFqec">
<meta property="og:url" content="https://world.wng.org/2020/02/real_unreality">
<meta property="og:title" content="Real unreality - WORLD">
<meta property="article:author" content="Shayla Ashmore">
<meta property="og:description" content="Some critics may be looking too closely at The Man in the High Castle">
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/highcastle4.png">
<meta property="og:image:secure_url" content="https://world.wng.org/sites/default/files/field/image/highcastle4.png">
<meta property="og:image:width" content="1020">
<meta property="og:image:height" content="600">
<meta property="og:image:type" content="image/png">
<meta property="fb:app_id" content="157804204581690">

<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_jLtLYfusz7LRTYHZSya52EB6f7NYUV5TsK7RhM1hhNg.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_GiywrPPP9dQ3nQ_YR1qET2BsXGcmCfOcTTK8F-fseSw.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_700Xt21233LBD3Hy1Y5jitFFcBvNlOHKgkE0GOW9ftE.css" />
<link rel="stylesheet" href="https://cloud.typography.com/67538/6333552/css/fonts.css">
<link href="//cloud.webtype.com/css/c72a1172-7ea6-4709-af9b-e31af44118ef.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35677278-9', 'auto');
  ga('send', 'pageview');
</script>
<script>
(function() {
var didInit = false;
function initMunchkin() {
  if(didInit === false) {
    didInit = true;
    Munchkin.init('710-QRR-209');
  }
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
  if (this.readyState == 'complete' || this.readyState == 'loaded') {
    initMunchkin();
  }
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1775095315845762'); 
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" src="https://www.facebook.com/tr?id=1775095315845762&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->	
</head>
<body class="not-front no-sidebars node-type-article" >

<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header>
  <div class="top-bar">
    <div class="container">
      <div class="three-col full-width">
        <ul class="sites-menu">
          <li><a href="/" class="logo home">Home<span class="arrow"></span></a></li>
          <li><a href="https://godsbigworld.wng.org/" target="_blank" class="logo godsbigworld">God's Big World</a></li>
          <li><a href="https://kids.wng.org/" target="_blank" class="logo worldkids">WorldKids</a></li>
          <li><a href="https://teen.wng.org/" target="_blank" class="logo worldteen">WorldTeen</a></li>
        </ul>

        <div class="more-menu">
          <p><a href="#" class="menu">More<span class="arrow"></span></a></p>
          
    
<nav  role="navigation">
  
        <h2 class="title">menu</h2>
    
  <ul><li><a href="/digital" title="">Digital</a></li>
<li><a href="/print" title="">Magazine</a></li>
<li><a href="/radio" title="">Radio</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
<li><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>

  



  
</nav>
  
        </div>

        <div class="site-search">
          
    
<div  role="search">
  
      
  
  <form action="/2020/02/real_unreality" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Search form</h2>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" /><div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldnewsgroup/img/icon/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fpBo-8cyD09dxf7kFyE65CCROlLcLVJ_xQem3nmD4KQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>
  
        </div>

        <div class="user-menu">
                      <p><a href="#" class="menu">Welcome, Guest<span class="user"></span><span class="arrow"></span></a></p>
            <ul>
              <li><a href="https://subscribe.wng.org/Users/Account/LogOn">Login</a></li>
              <li><a href="/membership">Become a Member</a></li>
            </ul>
                  </div>
      </div>
    </div>
  </div>

  
  <div class="container logo-wrapper">
    <div class="three-col full-width">
      <div class="contents"><a href="#" class="hamburger-menu">Latest<span id="hamburger"><span></span><span></span><span></span><span></span></span></a></div>
      <h1><a href="/magazine/latest" class="logo main">World Magazine</a></h1>
    </div>
  </div>

  <div class="contents-nav">
    <div class="issue-highlights">
      <div class="container">
        <div class="three-col full-width">
        <ul>
          <li><a href="/magazine/latest">Current</a></li>
          <li><a href="/issue/vol_35_no_4">Previous</a></li>          <li><a href="/issues">Archives</a></li>
          <li><a href="/content/read_world_magazine_on_your_device/" target="_blank">Tablet</a></li>
          <li><a href="/ezine/11560">E-Zine</a></li>
          <li><a href="https://world.wng.org/sites/default/files/issues/pdf/world_feb292020.pdf" target="_blank">PDF</a></li>
        </ul>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="features two-col">
        <h2>Features</h2>

                                        <article>
          <a href="/2020/02/minority_opinion">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/VOICES_15288825%E2%88%9Ar.jpg?itok=H5DqBlmC" alt="Minority opinion"></p>
              <h1>Minority opinion</h1>
            </header>
            <div class="snippet">
                              <p>Can Donald Trump gain enough black voters to make  a difference in 2020?</p>
                          </div>
          </a>
        </article>
                
                                <article>
          <a href="/2020/02/2020_children_s_books_of_the_year">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/cboty4_0.png?itok=ZkxJFDU-" alt="2020 Children’s Books of the Year"></p>
              <h1>2020 Children’s Books of the Year</h1>
            </header>
            <div class="snippet">
                              <p>A TIME FOR VIGILANCE: Children need their parents not only to guard against objectionable books but to promote good ones. The titles in the following pages are books to consider</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/02/picture_books">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/cboty4a.png?itok=WusGP1RA" alt="Picture books"></p>
              <h1>Picture books</h1>
            </header>
            <div class="snippet">
                              <p>TURNING A SHACK INTO A HOME: Brightening colors help tell a story of  hope amid tragedy</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2020/02/novels">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/cboty4b_0.png?itok=Nbq-K_qr" alt="Novels"></p>
              <h1>Novels</h1>
            </header>
            <div class="snippet">
                              <p>BECOMING A GENTLEMAN: How tragedy can produce an honorable young man</p>
                          </div>
          </a>
        </article>
              </div>

      <div class="categories two-col">
        <h2>Voices</h2>
                <p class="voices">
          

        
  
  
  
                  
          <a href="/2020/02/not_so_great_moments_in_history" title="Not-so-great moments in history">Andrée Seu Peterson</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/02/how_to_ruin_your_life" title="How to ruin your life">Janie B. Cheaney</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/02/reforming_trump" title="Reforming Trump">Joel Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/02/misplaced_blame" title="Misplaced blame">Marvin Olasky</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/02/while_washington_fiddles" title="While Washington fiddles">Mindy Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2020/02/mailbag" title="Mailbag">The Editors</a>    
    <span class="separator"> / </span>  

  
  
  
  
  
  
        </p>

        <h2>Notebook</h2>
                <p class="notebook">
          <a href="/magazine_brands/lifestyle">Lifestyle</a> / <a href="/magazine_brands/education">Education</a> / <a href="/magazine_brands/religion">Religion</a> / <a href="/magazine_brands/sports">Sports</a> / <a href="/magazine_brands/politics">Politics</a> / <a href="/magazine_brands/history">History</a> / <a href="/magazine_brands/immigration">Immigration</a> / <a href="/magazine_brands/medicine">Medicine</a> / <a href="/magazine_brands/health">Health</a> / <a href="/magazine_brands/law">Law</a> / <a href="/magazine_brands/technology">Technology</a> / <a href="/magazine_brands/science">Science</a>        </p>

                          <h2>Journals</h2>
          <p class="journals">
            

        
  
  
  
        
      <span class="field-content"><a href="/2020/01/darkness_and_light">Metro Minute</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/01/reports_of_repression">Snapshots of China</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2020/02/meeting_grandpa_willis">Sophia&#039;s World</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2019/07/dementia_and_delight">Whirled Views</a></span>    <span class="separator"> / </span>  

  
  
  
  
  
  
          </p>
        
        <h2>Culture</h2>
                <p class="culture">
        <a href="/magazine_brands/television">Television</a> / <a href="/magazine_brands/documentary">Documentary</a> / <a href="/magazine_brands/movies">Movies</a> / <a href="/magazine_brands/books">Books</a> / <a href="/magazine_brands/music">Music</a> / <a href="/magazine_brands/qa">Q&A</a>        </p>

        <h2>Dispatches</h2>
                <p class="dispatches">
        <a href="/magazine_brands/quotables">Quotables</a> / <a href="/magazine_brands/human_race">Human Race</a> / <a href="/magazine_brands/news">News</a> / <a href="/magazine_brands/quick_takes">Quick Takes</a>        </p>
      </div>
    </div>

    <div class="viewing-options">
      <div class="container">
        <p><a href="/masthead" target="_blank">Masthead</a></p>
      </div>
    </div>
  </div>
</header>

    <div class="main culture">
  
  <article  class="node node-article node-promoted " about="/2020/02/real_unreality" typeof="sioc:Item foaf:Document" role="article">
    <div class="category-bar">
  <div class="container">
    <div class="three-col full-width">
      <p>
      Culture<span class="divider"></span> <span class="italic">Movies</span>      </p>
    </div>
  </div>
</div>

    <div class="container">
      <div class="three-col full-width">
          <p class="hero"><img src="https://world.wng.org/sites/default/files/styles/article_hero/public/field/image/highcastle4.png?itok=1b0zRT2p" alt="Real unreality"></p>
      <p class="image-caption">
                <span class="image-alt">(Liane Hentscher/Amazon)</span>
          </p>
        </div>

      <div class="three-col left-col">
              </div>

      <div class="three-col double-width">
        <header>
            <h3>Television</h3>
<h1>Real unreality</h1>
<h2 class="deck">Some critics may be looking too closely at <em>The Man in the High Castle</em></h2>
<div class="byline clearfix">
      <div class="author-name">
      by <a href="/authors/shayla_ashmore">Shayla Ashmore</a>, <a href="/authors/mark_closson">Mark Closson</a>, <a href="/authors/marvin_olasky">Marvin Olasky</a>     </div>
        <div class="date">
      <small>
        <strong>Post Date: </strong>February 13, 2020 - <strong>Issue Date: </strong>February 29, 2020      </small>
    </div>
  </div>
        </header>

        <div class="body">
          <i class="icon-arrow-circle-right"></i>
          

<div class="field field-type-text-with-summary">
  
  
                <p><em>The Man in the High Castle</em>’s opening show in 2015 was Amazon’s most-watched ever. Viewers and critics relished the premise—an alternative reality where Germany and Japan won World War II—but after 10 episodes of Season 4, it’s now over. All 40 episodes are available for streaming via Amazon Prime.</p>
<p>Streaming services have expanded exponentially since <em>High Castle</em> first debuted, back when Amazon’s biggest (and nearly only serious) rival was Netflix. With Apple TV, Disney Plus, CBS All Access, and many other newcomers arriving on the scene, <em>High Castl</em>e is far from the only resistance fiction game in town. As it aged, it struggled to hold on to viewers, leading Amazon finally to cancel it for fresher fare. </p>
<p>Still, it maintained a core audience. And it proved viewers had an appetite for other serious sci-fi/alternate history mashups, setting the stage for series like Starz’s <em>Counterpart</em>, Netflix’s <em>Travelers</em>, and HBO’s <em>Watchmen</em>.</p>
<p>At a time of debate about fake news and fake history, <em>High Castle</em>’s perplexing plots offered a provocative set of “what ifs.” In Season 4, patriots and “Black Communist Resistance” heroes fought Nazis east of the Rockies and Japanese occupiers in California. This season built on earlier ones in which American rebels somehow obtained films of Allied victories in other worlds. In this world, Nazis dropped bombs, characters on all sides dropped F-bombs, and viewers could watch assassinations and decapitations.</p>
<p>As the series developed, its multi-verse angle intensified: Multiple simultaneous realities purportedly exist, and human beings have no essential character, so environment determines all. In one world a major character, John Smith—the name signaled his representative Everyman role—is an insurance agent and a compassionate guy. In another world he’s a Nazi fiend.</p>
<p class="active_element">Some critics connected the show’s anti-Nazi forces to Antifa forces today and applauded a “Black Communist” who disparages the U.S. flag and says, “All those white Americans are Nazis now.” <em>The Hollywood Reporter</em> proclaimed that with “Trump-era relevancy, Amazon’s most popular original series is now must-see TV. … In every frame, it’s impossible not to feel the connections to the state of the world. … The show is so good now because it’s so real now.”</p>
<p>Real? In Season 4, Nazi agents, using quantum mechanics, travel through a portal of bright light to kill scientists in the reality where the Allies won. They also steal technology and military secrets. Fear permeates each world. A mad scientist with a German accent states the goal: to “defeat all worlds of the multi-verse.” Ethereal travelers from some alternate world walk through a tunnel into ours. </p>
<p>So real, or surreal?</p>
<p><em>—Shayla Ashmore and Mark Closson are grad­uates of the World Journalism Institute mid-­career course</em></p>
        </div>
        </div>

        <div class="addthis_relatedposts_inline"></div>
      </div>
    </div>
  </article>
</div>
  
<footer>
  <div class="footer-top">
    <div class="container">
      <div class="three-col full-width">
        <p>Advertisement</p>
        
    
<div >
  
      
  
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div>
  </div>
  
      </div>
    </div>
  </div>
  <div class="footer-center">
    <div class="container">
      <div class="three-col full-width">
        
    
<div >
  
      
  
  <p><a class="logo" href="#"><img alt="" height="29" src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" /></a></p>
<p>P.O. Box 20002<br />
Asheville, NC 28802</p>
<h6>(828) 435-2981 • <a class="white" href="/membership">Become a Member</a></h6>

  </div>

<nav  role="navigation">
  
        <h2 class="title">Info</h2>
    
  <ul><li><a href="/about" title="">About Us</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
<li><a href="/masthead" title="">Masthead</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Support</h2>
    
  <ul><li><a href="/user/login" title="">Login</a></li>
<li><a href="/membership" title="">Become a Member</a></li>
<li><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Email Preferences</a></li>
<li><a href="https://wng.us13.list-manage.com/unsubscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">Unsubscribe from Emails</a></li>
<li><a href="/about/help" title="">Website Help</a></li>
<li><a href="/about/policies" title="">Website Policies</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Ways to Give</h2>
    
  <ul><li><a href="/donate" title="">Donate</a></li>
<li><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">WORLD News Group</h2>
    
  <ul><li><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li><a href="/" title="">WORLD</a></li>
<li><a href="https://wji.world/" title="">World Journalism Institute</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="three-col full-width">
        <p>&copy; 1986-2020 WORLD News Group. All Rights Reserved.</p>
        
    
<nav  role="navigation">
  
        <h2 class="title">Footer</h2>
    
  <ul><li><a href="/" title="">Home</a></li>
<li><a href="/about" title="">About</a></li>
<li><a href="/careers" title="">Careers</a></li>
<li><a href="/about/policies" title="">Privacy</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
</footer>

<div style="display: none;">
  </div>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script>
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->

<script>
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_b3CE8FGnsqqQIkfcKCuPN4xwA2qS2ziveSO6I2YYajM.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_txzoTJCqykdAanYguZH3idhGqlUPeGmg1fqsB_jpi0M.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_eh-AFXrDa95_bUvFrUQQ16m_-IFZYNqKhFhOM876RQY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_a0zCHIeZmLCX4a8bqiLOZKQD7VD5F_aTTQipMCAWfIE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldnewsgroup","theme_token":"blpFEglyKO_9H1OfD9_ENx4Nr3aCNm1CvnOSLtSpC3A","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/modules\/hide_submit\/js\/hide_submit.js":1,"sites\/all\/modules\/hide_submit\/js\/spin.min.js":1,"sites\/all\/modules\/hide_submit\/js\/ladda.min.js":1,"sites\/all\/themes\/worldnewsgroup\/js\/all.min.js":1,"public:\/\/facebook_tracking_pixel\/fb_tkpx.1775095315845762.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/modules\/hide_submit\/css\/ladda-themeless.min.css":1,"sites\/all\/modules\/hide_submit\/css\/hide_submit.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-default.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-layout.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership.css":1,"sites\/all\/themes\/worldnewsgroup\/css\/all.min.css":1}},"paywall":{"active":true,"uid":0},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"indicator","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_indicator_style":"expand-left","hide_submit_spinner_color":"#000","hide_submit_spinner_lines":12,"hide_submit_hide_fx":1,"hide_submit_reset_time":10000},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/2020\/02\/real_unreality":true}});</script>

      
<script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKNxENFh8IXQFVSx8WDRI=","queueTime":0,"applicationTime":17,"atts":"HUcDQV5CTRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
