<!doctype html>

<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"  lang="en" dir="ltr"> <!--<![endif]-->
<head>
<title>Awaiting a verdict | WORLD News Group</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldnewsgroup/favicon.ico" />
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true"><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@worldmag">
<meta name="twitter:creator:id" content="16423253">
<meta name="twitter:url" content="https://world.wng.org/2018/04/awaiting_a_verdict">
<meta name="twitter:title" content="Awaiting a verdict">
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/field/image/mbelz9.png">
<meta property="og:url" content="https://world.wng.org/2018/04/awaiting_a_verdict">
<meta property="og:title" content="Awaiting a verdict - WORLD">
<meta property="og:description" content="Andrew Brunson’s day in court">
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/mbelz9.png">
<meta property="og:image:secure_url" content="https://world.wng.org/sites/default/files/field/image/mbelz9.png">
<meta property="og:image:width" content="1020">
<meta property="og:image:height" content="460">
<meta property="og:image:type" content="image/png">
<meta property="fb:app_id" content="157804204581690">

<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_jLtLYfusz7LRTYHZSya52EB6f7NYUV5TsK7RhM1hhNg.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_6SnxAjKyDUorv6A_pABTTHecemvBVoS5kzf4VW40oTQ.css" />
<link rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_1BOuTzaWnDDR5eaubz7HY8AodH_yFVOemHJbszl0d60.css" />
<link rel="stylesheet" href="https://cloud.typography.com/67538/6333552/css/fonts.css">
<link href="//cloud.webtype.com/css/c72a1172-7ea6-4709-af9b-e31af44118ef.css" rel="stylesheet" type="text/css" />

<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 9]>
  <script src="https://world.wng.org/sites/all/themes/mothership/mothership/js/html5.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35677278-9', 'auto');
  ga('send', 'pageview');
</script>
<script>
(function() {
var didInit = false;
function initMunchkin() {
  if(didInit === false) {
    didInit = true;
    Munchkin.init('710-QRR-209');
  }
}
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//munchkin.marketo.net/munchkin.js';
s.onreadystatechange = function() {
  if (this.readyState == 'complete' || this.readyState == 'loaded') {
    initMunchkin();
  }
};
s.onload = initMunchkin;
document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>

</head>
<body class="not-front no-sidebars node-type-article" >

<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTB4XX6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  
<header>
  <div class="top-bar">
    <div class="container">
      <div class="three-col full-width">
        <ul class="sites-menu">
          <li><a href="/" class="logo home">Home<span class="arrow"></span></a></li>
          <li><a href="https://godsbigworld.wng.org/" target="_blank" class="logo godsbigworld">God's Big World</a></li>
          <li><a href="https://kids.wng.org/" target="_blank" class="logo worldkids">WorldKids</a></li>
          <li><a href="https://teen.wng.org/" target="_blank" class="logo worldteen">WorldTeen</a></li>
        </ul>

        <div class="more-menu">
          <p><a href="#" class="menu">More<span class="arrow"></span></a></p>
          
    
<nav  role="navigation">
  
        <h2 class="title">menu</h2>
    
  <ul><li><a href="/digital" title="">Digital</a></li>
<li><a href="/print" title="">Magazine</a></li>
<li><a href="/radio" title="">Radio</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="https://world.wng.org/content/read_world_magazine_on_your_device" title="">Tablet Apps</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Magazine/dp/B06XP6PJ7C/ref=sr_1_1?ie=UTF8&amp;qid=1511378162&amp;sr=8-1&amp;keywords=world+magazine+alexa" title="">Subscribe Alexa Flash Briefing</a></li>
<li><a href="https://www.amazon.com/WORLD-News-Group-World-Radio/dp/B06XKK6614" title="">Subscribe Alexa WORLDRadio</a></li>
<li><a href="http://www.worldji.com/" title="">World Journalism Institute</a></li>
<li><a href="http://worldandeverything.org/" title="">Radio Transcripts</a></li>
</ul>

  



  
</nav>
  
        </div>

        <div class="site-search">
          
    
<div  role="search">
  
      
  
  <form action="/2018/04/awaiting_a_verdict" method="post" id="search-block-form" accept-charset="UTF-8">
  <h2 class="element-invisible">Search form</h2>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="30" maxlength="128" /><div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldnewsgroup/img/icon/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Ziajy8FLVGohNFPDCBudKBF4cfp9SAGYSOIZfwolJqc" />
<input type="hidden" name="form_id" value="search_block_form" />
</form>
  </div>
  
        </div>

        <div class="user-menu">
                      <p><a href="#" class="menu">Welcome, Guest<span class="user"></span><span class="arrow"></span></a></p>
            <ul>
              <li><a href="/user/login">Login</a></li>
              <li><a href="/membership">Become a Member</a></li>
            </ul>
                  </div>
      </div>
    </div>
  </div>

  
  <div class="container logo-wrapper">
    <div class="three-col full-width">
      <div class="contents"><a href="#" class="hamburger-menu">Latest<span id="hamburger"><span></span><span></span><span></span><span></span></span></a></div>
      <h1><a href="/magazine/latest" class="logo main">World Magazine</a></h1>
    </div>
  </div>

  <div class="contents-nav">
    <div class="issue-highlights">
      <div class="container">
        <div class="three-col full-width">
        <ul>
          <li><a href="/magazine/latest">Latest articles</a></li>
          <li><span>Previous issues:</span><a href="/issue/vol_33_no_8">04 / 28 / 18</a></li><li><a href="/issue/vol_33_no_7">04 / 14 / 18</a></li><li><a href="/issue/vol_33_no_6">03 / 31 / 18</a></li><li><a href="/issue/vol_33_no_5">03 / 17 / 18</a></li>          <li><a href="/issues">Archives</a></li>
        </ul>
        </div>
      </div>
    </div>

    <div class="container">
      <div class="features two-col">
        <h2>Features</h2>

                                        <article>
          <a href="/2018/04/island_in_crisis">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/puertorico1.png?itok=9ZESoskp" alt="Island in crisis"></p>
              <h1>Island in crisis</h1>
            </header>
            <div class="snippet">
                              <p>After a hurricane and years of overspending, budget-strapped politicians in Puerto Rico are sparring with feds for a big-time bailout</p>
                          </div>
          </a>
        </article>
                
                                <article>
          <a href="/2018/04/begin_with_the_end">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/bush1.png?itok=6ZBWqMfK" alt="Begin with the end"></p>
              <h1>Begin with the end</h1>
            </header>
            <div class="snippet">
                              <p>Work is important in life, but it won’t be on our minds in our last minutes</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2018/04/regulatory_orphans">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/adoption1.png?itok=wux6mFzz" alt="Regulatory orphans"></p>
              <h1>Regulatory orphans</h1>
            </header>
            <div class="snippet">
                              <p>Adoption advocates worry new rules on international adoption will leave more children languishing in orphanages</p>
                          </div>
          </a>
        </article>
                        <article>
          <a href="/2018/04/badger_state_blues">
            <header>
            <p><img src="https://world.wng.org/sites/default/files/styles/issue_homepage_three_col_rectangle/public/field/image/politics8.png?itok=BCzzdppQ" alt="Badger State blues"></p>
              <h1>Badger State blues</h1>
            </header>
            <div class="snippet">
                              <p>Democratic win in Wisconsin says a little, not a lot, about November</p>
                          </div>
          </a>
        </article>
              </div>

      <div class="categories two-col">
        <h2>Voices</h2>
                <p class="voices">
          

        
  
  
  
                  
          <a href="/2018/04/invisible_children" title="Invisible children">Andrée Seu Peterson</a>    
    <span class="separator"> / </span>  
            
          <a href="/2018/04/armed_with_information" title="Armed with information">Janie B. Cheaney</a>    
    <span class="separator"> / </span>  
            
          <a href="/2018/04/half_a_post_office" title="Half a post office">Joel Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2018/04/welfare_and_work" title="Welfare and work">Marvin Olasky</a>    
    <span class="separator"> / </span>  
            
          <a href="/2018/04/awaiting_a_verdict" title="Awaiting a verdict">Mindy Belz</a>    
    <span class="separator"> / </span>  
            
          <a href="/2018/04/mailbag" title="Mailbag">The Editors</a>    
    <span class="separator"> / </span>  

  
  
  
  
  
  
        </p>

        <h2>Notebook</h2>
                <p class="notebook">
          <a href="/magazine_brands/religion">Religion</a> / <a href="/magazine_brands/technology">Technology</a> / <a href="/magazine_brands/lifestyle">Lifestyle</a> / <a href="/magazine_brands/science">Science</a> / <a href="/magazine_brands/sports">Sports</a> / <a href="/magazine_brands/medicine">Medicine</a> / <a href="/magazine_brands/health">Health</a>        </p>

                          <h2>Journals</h2>
          <p class="journals">
            

        
  
  
  
        
      <span class="field-content"><a href="/2018/04/queued_up_for_cookies">Metro Minute</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2018/04/persecuting_the_province">Snapshots of China</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2018/04/cleaning_soiled_streets">Sophia&#039;s World</a></span>    <span class="separator"> / </span>  
  
      <span class="field-content"><a href="/2018/04/every_good_work">Whirled Views</a></span>    <span class="separator"> / </span>  

  
  
  
  
  
  
          </p>
        
        <h2>Culture</h2>
                <p class="culture">
        <a href="/magazine_brands/movies">Movies</a> / <a href="/magazine_brands/books">Books</a> / <a href="/magazine_brands/qa">Q&A</a> / <a href="/magazine_brands/theater">Theater</a> / <a href="/magazine_brands/television">Television</a> / <a href="/magazine_brands/music">Music</a>        </p>

        <h2>Dispatches</h2>
                <p class="dispatches">
        <a href="/magazine_brands/quick_takes">Quick Takes</a> / <a href="/magazine_brands/quotables">Quotables</a> / <a href="/magazine_brands/human_race">Human Race</a> / <a href="/magazine_brands/news">News</a>        </p>
      </div>
    </div>

    <div class="viewing-options">
      <div class="container">
        <p><a href="/ezine/11232">View as E-Zine</a> / <a href="https://world.wng.org/sites/default/files/issues/pdf/world_apr282018.pdf" target="_blank">Download PDF</a> / <a href="/content/read_world_magazine_on_your_device/" target="_blank">Tablet Edition</a> / <a href="/masthead" target="_blank">Masthead</a></p>
      </div>
    </div>
  </div>
</header>

    <div class="main voices">
  
  <article  class="node node-article node-promoted " about="/2018/04/awaiting_a_verdict" typeof="sioc:Item foaf:Document" role="article">
    <div class="category-bar">
  <div class="container">
    <div class="three-col full-width">
      <p>
      <img src="https://world.wng.org/sites/default/files/styles/issue_homepage_small_square/public/cover_images/mindy_belz.png?itok=mhO4e5tk" alt="Mindy Belz">Voices<span class="divider"></span> <span class="italic"><a href="/authors/mindy_belz">Mindy Belz </a></span>      </p>
    </div>
  </div>
</div>

    <div class="container">
      <div class="three-col full-width">
        <header>
          <h1>Awaiting a verdict</h1>
<h2 class="deck">Andrew Brunson’s day in court</h2>
<div class="byline clearfix">
        <div class="date">
      <small>
        <strong>Post Date: </strong>April 25, 2018 - <strong>Issue Date: </strong>May 12, 2018      </small>
    </div>
  </div>
  <p class="hero"><img src="https://world.wng.org/sites/default/files/styles/article_hero/public/field/image/mbelz9.png?itok=11vRZCO8" alt="Awaiting a verdict"></p>
      <p class="image-caption">
            (DHA-Depo Photos via AP)              </p>
          </header>
      </div>

      <div class="three-col double-width">
        <div class="body">
          <i class="icon-arrow-circle-right"></i>
          

<div class="field field-type-text-with-summary">
  
  
                <p>You can safely bet Andrew and Norine Brunson did not entertain visions of grandeur when they embarked on what’s become a 24-year stint in Turkey. Back then Turkey lacked good toilets and Starbucks—both items it now enjoys. Its leaders were eager to join the European Union, and the developed world. About the time the Brunsons opened Resurrection Church in Izmir, Turkey’s Ministry of Tourism invited me on a tour of Christian sites, eager to show journalists “the other Holy Land.”</p>
<p>That’s all changed. President Recep Tayyip Erdogan’s government for nearly two years has used emergency laws to quell dissent, real or imagined. Under those laws the government has jailed more than 50,000 citizens and silenced all but state-run newspapers and television. Officials jailed Brunson in October 2016, and his case did not come to trial until April 2018.</p>
<p>An indictment accuses Brunson, 50, of espionage and attempting to overthrow the government—charges that carry a life sentence and are thoroughly lacking in evidence. It says he was working “to divide and separate the Turkish people” by “means of Christianization.”</p>
<blockquote><p>‘I love Turkey. I’ve been praying for Turkey for 25 years. I want truth to come out.’</p></blockquote>
<p>Brunson’s trial, then, isn’t only blatant hostage diplomacy—as Erdogan clearly wants concessions from the United States to release him—but also a trial for Christianity in Turkey.</p>
<p>By his trial date Brunson had become an international figure. The auditorium serving as a courtroom in the Aliaga Prison complex, where Brunson had been held, filled April 16 with international press, foreign dignitaries, and others who obtained security badges and passed two army checkpoints to enter. Brunson and his attorney faced a dais where the three-judge panel sat. Onlookers, including Brunson’s wife Norine, sat far behind him, watching the proceedings on two 15-foot projection screens.</p>
<p>Credit goes to those who showed up: The Brunsons’ U.S. senator, Thom Tillis of North Carolina; U.S. Ambassador Sam Brownback, the newly installed religious freedom envoy; about 25 international journalists; and five fellow Christians, including three Turkish pastors, American pastor Bill Devlin and journalist Barbara Baker. The Turkish pastors have the most to lose, living as they do under emergency law, but Ihsan Ozbek, chairman of the Association of Protestant Churches in Turkey, was bold. “It’s an empty case,” he told reporters.</p>
<p>Brownback too spoke unequivocally: “We fully believe that he is innocent of all the charges against him.”</p>
<p>Tillis and Brownback were joined by about a dozen U.S. Embassy personnel—a level of interest in sharp contrast to hostage cases under the Obama administration—like Kayla Mueller’s in Syria—where officials took little public interest and warned family members from involvement.</p>
<p>That left Devlin, the Turkish clergy, and others wondering where the American church was, particularly representatives from Brunson’s own 600-congregation Evangelical Presbyterian Church. They were holding round-the-clock prayer vigils as Brunson went on trial, and Brunson’s hometown pastor, Richard White of Christ Community Church in Montreat, N.C., told me it was “a difficult call” whether to go, “but we remain resolute in our prayer and desire to help.”  </p>
<p>Brunson’s April 16 trial lasted 13 hours. He came prepared to answer every charge in the 62-page indictment. He began: “I’ve never done something against Turkey. I love Turkey. I’ve been praying for Turkey for 25 years. I want truth to come out.”</p>
<p>Turkey’s prosecutor produced phone records and three “secret” witnesses allegedly showing Brunson’s terrorist ties. Two appeared via video, their faces and voices altered, and a third spoke in the courtroom, also concealed. They repeated the charges without offering evidence.</p>
<p>What won’t show up in any transcript: how the church universal prayed (one Twitter post showed a full auditorium in Brazil bowed in prayer for Brunson) and how Brunson, in delivering his own defense, proclaimed the gospel—meaning both good news and truth—much like Paul speaking in nearby Ephesus (Acts 19). When Jesus spoke to that church in the book of Revelation, He commended it for its hard work and patient endurance (Revelation 2:2), all on display throughout Brunson’s hard imprisonment.</p>
<p>So it was a shock and disappointment that late in the evening the judges announced a continuation, scheduled for May 7, and returned Brunson to prison. This contest continues—not only in halls of power, but also in the heavenly courts.</p>
        </div>
        </div>

          <div class="author-related clearfix">
    <h2>More from <span>Mindy Belz</span></h2>
          <div class="two-col">
        <article class="teaser">
          <a href="/2018/04/the_paralysis_on_syria">
          <header>
            <h1>The paralysis on Syria</h1>
          </header>
          <div class="snippet">
            <p>
              The latest grim scenes from Syria come in a grim month. April marks the anniversary of the Armenian...
            </p>
          </div>
          </a>
        </article>
      </div>
          <div class="two-col">
        <article class="teaser">
          <a href="/2018/03/what_the_world_needs_now">
          <header>
            <h1>What the world needs now</h1>
          </header>
          <div class="snippet">
            <p>
              Neither heroes nor heels are made in a day. Long before 10 a.m. Friday, March 23, when a four-hour...
            </p>
          </div>
          </a>
        </article>
      </div>
        
    <a href="/authors/mindy_belz">
      <button class="read-more" type="button">
        Read more from Mindy Belz      </button>
    </a>
  </div>

  <div class="category-related">
    <h2>More in      <span>Voices</span></h2>
          <article class="two-col">
        <a
          href="/2018/04/welfare_and_work">

                      <header>
              <div
                class="byline">
                                  <img
                    src="https://world.wng.org/sites/default/files/styles/issue_homepage_small_square/public/cover_images/marvin_olasky_1.png?itok=_BISYlLw"
                    alt="Welfare and work">
                                <address
                  class="author">Marvin Olasky</address>
              </div>
              <h1 class="headline">Welfare and work</h1>
            </header>
                    <div class="snippet">
            <p>Some Washington acronyms, like HHS and HUD, are well-known, but I’ll be surprised if any readers recognize a new kid on the block, RPA-POEM. That’s the acronym for “Reducing Poverty in America by              ...</p>
          </div>
        </a>
      </article>
          <article class="two-col">
        <a
          href="/2018/04/invisible_children">

                      <header>
              <div
                class="byline">
                                  <img
                    src="https://world.wng.org/sites/default/files/styles/issue_homepage_small_square/public/authors/SeuPeterson10-2014_ct.png?itok=40bctPko"
                    alt="Invisible children">
                                <address
                  class="author">Andrée Seu Peterson</address>
              </div>
              <h1 class="headline">Invisible children</h1>
            </header>
                    <div class="snippet">
            <p>I was told that strong reporting goes to the source: Be a pavement-pounder, not a thumb-sucker.              ...</p>
          </div>
        </a>
      </article>
      </div>

<div class="social-sharing">
  <h2>Share this article with friends.</h2>
  <div class="addthis_inline_share_toolbox"></div>
</div>

<div class="addthis_relatedposts_inline"></div>
      </div>

      <div class="three-col right-col">
              </div>
    </div>
  </article>
</div>
  
<footer>
  <div class="footer-top">
    <div class="container">
      <div class="three-col full-width">
        <p>Advertisement</p>
        
    
<div >
  
      
  
  <div class="ad ad--responsive ad--horizontal">
  <div data-ad-unit-path="/21616459140/content_page_horiz_banner"></div>
</div>
  </div>
  
      </div>
    </div>
  </div>
  <div class="footer-center">
    <div class="container">
      <div class="three-col full-width">
        
    
<div >
  
      
  
  <p><a href="#" class="logo"><img src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" height="29" alt="" /></a></p>
<p>P.O. Box 20002<br />Asheville, NC 28802</p>
<h6>(800) 951-4974 • <a href="/membership" class="white">Become a Member</a></h6>

  </div>

<nav  role="navigation">
  
        <h2 class="title">Info</h2>
    
  <ul><li><a href="/about" title="">About Us</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
<li><a href="/masthead" title="">Masthead</a></li>
<li><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Support</h2>
    
  <ul><li><a href="/user/login" title="">Login</a></li>
<li><a href="/membership" title="">Become a Member</a></li>
<li><a href="http://wng.us13.list-manage.com/subscribe?u=094ef74ca70213c4dc73119fb&amp;id=55b880da5a" title="">E-mail Preferences</a></li>
<li><a href="/about/help" title="">Website Help</a></li>
<li><a href="/about/policies" title="">Website Policies</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">Ways to Give</h2>
    
  <ul><li><a href="/donate" title="">Donate</a></li>
<li><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul>

  



  
</nav>

<nav  role="navigation">
  
        <h2 class="title">WORLD News Group</h2>
    
  <ul><li><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li><a href="/" title="">WORLD</a></li>
<li><a href="http://www.worldji.com/" title="">World Journalism Institute</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
  <div class="footer-bottom">
    <div class="container">
      <div class="three-col full-width">
        <p>&copy; 1986-2018 WORLD News Group. All Rights Reserved.</p>
        
    
<nav  role="navigation">
  
        <h2 class="title">Footer</h2>
    
  <ul><li><a href="/" title="">Home</a></li>
<li><a href="/about" title="">About</a></li>
<li><a href="/careers" title="">Careers</a></li>
<li><a href="/about/policies" title="">Privacy</a></li>
<li><a href="/contact" title="">Support</a></li>
<li><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li><a href="/contact" title="">Contact Us</a></li>
</ul>

  



  
</nav>
  
      </div>
    </div>
  </div>
</footer>

<div style="display: none;">
  </div>

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script>
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->

<script>
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.type='text/javascript';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NTB4XX6');</script>
<script src="https://world.wng.org/sites/default/files/js/js_WOGchOeZR2luOEnZVWbQ_qLVSzcOvQMIcgzquLO8-QU.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_RB99P2LpQGoK3L4qWr_eB_0soJsjYBBFdG_KeIY8Sr4.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-35677278-9", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://world.wng.org/sites/default/files/js/js_MRJGmiHDN-YmxpVwJXrmhddeFsDyTTAop4jAFfeWcSc.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_eh-AFXrDa95_bUvFrUQQ16m_-IFZYNqKhFhOM876RQY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldnewsgroup","theme_token":"aMGdTe6RLMvsE63F0BkKliRDb4F24hE3AsVDXmQe4LY","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"1":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/worldmag_dfp\/js\/worldmag_dfp.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"2":1,"sites\/all\/themes\/mothership\/mothership\/js\/contextual.js":1,"sites\/all\/themes\/worldnewsgroup\/js\/all.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/radix_layouts\/radix_layouts.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/worldmag_dfp\/css\/worldmag_dfp.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/normalize.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-default.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership-layout.css":1,"sites\/all\/themes\/mothership\/mothership\/css\/mothership.css":1,"sites\/all\/themes\/worldnewsgroup\/css\/all.min.css":1}},"paywall":{"active":true,"uid":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/2018\/04\/awaiting_a_verdict":true}});</script>

      
<script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":603,"atts":"HUcXQV5CTU0RBBIJShsY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
