<!doctype html>
<html lang="en" xml:lang="en" class="no-js">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <link rel="shortcut icon" href="/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="format-detection" content="telephone=no">
  <title>Latest pro-life orders cover new ground - Pro-Life - WORLD</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/Mexico%20City%20Policy.jpg" />
<meta property="og:image:width" content="3091" />
<meta property="og:image:height" content="2052" />
<meta property="og:url" content="https://world.wng.org/2017/01/latest_pro_life_orders_cover_new_ground" />
<meta property="og:title" content="Latest pro-life orders cover new ground - Pro-Life - WORLD" />
<meta name="description" content="President Donald Trump’s Mexico City Policy takes a stronger stance than ever" />
<meta property="og:description" content="President Donald Trump’s Mexico City Policy takes a stronger stance than ever" />
<link rel="shortcut icon" href="https://world.wng.org/sites/all/themes/worldmag/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="157804204581690" />
<meta name="description" content="With his reinstatement of the Mexico City Policy this week, President Donald Trump cut off a resource that has fueled the proliferation of abortion around the globe." />
<meta name="keywords" content="Samantha Gobba, Abortion, White House, Trump Transition, International, International Aid" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://world.wng.org/2017/01/latest_pro_life_orders_cover_new_ground" />
<link rel="shortlink" href="https://world.wng.org/node/132092" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://world.wng.org/2017/01/latest_pro_life_orders_cover_new_ground" />
<meta property="og:title" content="Latest pro-life orders cover new ground" />
<meta property="og:image" content="https://world.wng.org/sites/default/files/field/image/Mexico%20City%20Policy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@world_mag" />
<meta name="twitter:creator:id" content="16423253" />
<meta name="twitter:url" content="https://world.wng.org/2017/01/latest_pro_life_orders_cover_new_ground" />
<meta name="twitter:title" content="Latest pro-life orders cover new ground" />
<meta name="twitter:image" content="https://world.wng.org/sites/default/files/field/image/Mexico%20City%20Policy.jpg" />
<meta property="article:author" content="Samantha Gobba" />
<meta property="article:tag" content="Abortion" />
<meta property="article:tag" content="White House" />
<meta property="article:tag" content="Trump Transition" />
<meta property="article:tag" content="International" />
<meta property="article:tag" content="International Aid" />
  <link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_gFrKN4C3T7bwlD_6hqD7dG0Rvyp-4EjXjw43v9MSvmo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_UZKQHq62HOKE70JDIdMjjfRn1JIC9YV1VXhRL-j6-RM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://world.wng.org/sites/default/files/css/css_h82oQ1IayavZDjHVmxnJUAqKuOVJibLyVBm83Odd6eo.css" media="all" />
  <script src="https://world.wng.org/sites/default/files/js/js_8_x2l8P4q48ZLPhwpWrqAqAyn1Btn5WWmZ8mjIaltds.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_16hqce0a-aRjUqmcQLh3v9d92OpTuWLQ0aYe1TN6VlY.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_HVu0jlvGdlmReLymh8Mk36WgSum1bgyNU6ZqGZkBkvg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"worldmag","theme_token":"ujymqTXsjjEYBmvtWbyx9k_zLopptm9Td7bizKwtdes","js":{"\/\/use.typekit.net\/fce5vma.js":1,"0":1,"\/sites\/all\/themes\/worldmag\/js\/lightbox.min.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/modules\/worldmag_paywall\/js\/pw.js":1,"sites\/all\/themes\/worldmag\/js\/bootstrap.js":1,"sites\/all\/themes\/worldmag\/js\/custom-jquery.js":1,"sites\/all\/themes\/worldmag\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/worldmag\/js\/menu.js":1,"sites\/all\/themes\/worldmag\/js\/modernizr.js":1,"sites\/all\/themes\/worldmag\/js\/owl.carousel.js":1,"sites\/all\/themes\/worldmag\/js\/tabs.js":1,"sites\/all\/themes\/worldmag\/js\/scrollingtabs.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/rate\/rate.css":1,"sites\/all\/themes\/worldmag\/css\/owl.theme.css":1,"sites\/all\/themes\/worldmag\/css\/owl.carousel.css":1,"sites\/all\/themes\/worldmag\/css\/bootstrap.css":1,"sites\/all\/themes\/worldmag\/css\/style.css":1,"sites\/all\/themes\/worldmag\/css\/responsive.css":1,"sites\/all\/themes\/worldmag\/css\/icons.css":1,"sites\/all\/themes\/worldmag\/css\/lightbox.min.css":1}},"paywall":{"active":true,"uid":0},"urlIsAjaxTrusted":{"\/2017\/01\/latest_pro_life_orders_cover_new_ground":true},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35677278-9', 'auto');
    ga('send', 'pageview');
  </script>
    <script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('710-QRR-209');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
    
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-132092 node-type-headline " >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- wrapper starts -->
<div class="wrapper">

  <!-- container starts -->
  <div class="main-container">

    <!-- Header Starts -->
    <header>
  	
  <div class="mobile-login visible-xs">
	  <div class="col-sm-12">
		  <div class="row">
			  <div class="col-xs-10">
				  			         <a href="/user/login">Welcome, Guest. <u>Please Log In</u>.</a>
			      			  </div>
			  <div class="col-xs-2">
				<a href="/search">
			  		<img type="img-responsive" src="/sites/all/themes/worldmag/images/search-icon.png">
				</a>
			  </div>
		  </div>
	  </div>
  </div>
  <div class="top-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-6"><span class="shad1"></span>

          <div class="leftc">
            <div class="leftcin">
              <ul>
                <li><a href="/"><span><img
                        src="/sites/all/themes/worldmag/images/logo1.png"
                        width="89" height="12" alt=""></span><em
                      class="arrow"></em></a></li>
                <li><a href="http://godsbigworld.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo2.png"
                        width="26" height="23" alt=""></span></a></li>
                <li><a href="http://kids.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo3.png"
                        width="84" height="17" alt=""></span></a></li>
                <li><a href="http://teen.wng.org/"><span><img
                        src="/sites/all/themes/worldmag/images/logo4.png"
                        width="135" height="18" alt=""></span></a></li>
              </ul>
                    <div class="region region-moremenu">
    <ul class="moreDropdown">
  <li>
    <a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span>more </span></a>
  <ul class="dropdown-menu"><li class="first leaf"><a href="/digital" title="">Digital</a></li>
<li class="leaf"><a href="/print" title="">Print</a></li>
<li class="leaf"><a href="/radio" title="">Radio</a></li>
<li class="leaf"><a href="http://offers.wng.org/worldradioapp/" title="">Mobile</a></li>
<li class="leaf"><a href="/iPad" title="">Tablet</a></li>
<li class="leaf"><a href="/content/kindle" title="">Kindle</a></li>
<li class="last leaf"><a href="/contact" title="">Support</a></li>
</ul>  </li>
</ul>
<span class="clear"></span>

  </div>
            </div>

          </div>
        </div>
        <div class="col-sm-6 pull-right">
          <div class="rightc">
            <div class="user">
              <div class="top">
	            <ul class="moreDropdown">
	            <li><a href="#" class="more dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
		            		            <h6><span>Welcome, Guest</span></h6>
		            		            </a>
                <span class="arrow"></span>
                <ul class="dropdown-menu">
	                	                	<li class="first"><a href="/user/login">Login</a></li>
						<li class="first"><a href="/membership">Become a Member</a></li>
	                                </ul>
                </li>
                </ul>
                </div>
            </div>
            <div class="search">
	              <div class="region region-search">
    <section id="block-search-form" class="block block-search clearfix">

      
  <form class="form-search content-search" action="/2017/01/latest_pro_life_orders_cover_new_ground" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><div class="form-actions form-wrapper form-group" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/worldmag/images/search-icon.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-GecWyIkfZE3e3g8vdna4t-PaH6ofRgGWLoAe06n56u0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
            </div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <span class="clear"></span></div>
    </div>
  </div>
  <div class="mid-header">
    <div class="container">
      <div class="row">
        <div class="top">
          <div class="col-sm-4"><a href="/" id="logo"><img
                src="/sites/all/themes/worldmag/images/logo.png"
                width="226" height="31" alt=""></a></div>
          <div class="col-sm-8">
            <div class="rightc">
                <div class="region region-actionmenu">
    <div class="menu">
  <ul class=""><li class="first expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Special Sections <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/globe_trot" title="">Globe Trot</a></li>
<li class="leaf"><a href="/special-sections/roe-v-wade" title="">Roe v. Wade</a></li>
<li class="leaf"><a href="/special-sections/books-issue" title="">Books Issue</a></li>
<li class="leaf"><a href="/special-sections/hope-award" title="">Hope Award</a></li>
<li class="leaf"><a href="/special-sections/daniel-of-the-year" title="">Daniel of the Year</a></li>
<li class="leaf"><a href="https://world.wng.org/news-illustrated" title="">Editorial Cartoons</a></li>
<li class="leaf"><a href="https://world.wng.org/election" title="">Election Center ’16</a></li>
<li class="leaf"><a href="/special-sections/olasky_bio_series" title="">Olasky Bio Series</a></li>
<li class="leaf"><a href="/special-sections/9-11-remembrances" title="">9/11 Remembrances</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis</a></li>
<li class="leaf"><a href="/issues" title="">Magazine Archives</a></li>
<li class="last leaf"><a href="/lineups" title="">Wire Reports</a></li>
</ul></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="expanded dropdown"><a href="/" title="" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Donate <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></li>
<li class="last leaf"><a href="/contact" title="">Contact</a></li>
</ul><span class="clear"></span>
</div>
<div class="social">
  <h6>Follow Us:</h6>
<ul class="top-social"><li><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle dark-blue"></i></a></li>
<li><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle light-blue"></i></a></li>
<!-- <li><p><a href="#"><i class="wngico-youtube-with-circle red"></i></a></li>
<li><a href="#"><i class="wngico-linkedin-with-circle dark-blue"></i></li>
<p> -->
  </ul><span class="clear"></span>
</div>
  </div>

              <span class="clear"></span></div>
            <span class="clear"></span></div>
          <span class="clear"></span></div>
        <div class="bottom">
          <div id="nav">
            <div class="container">
              <div class="row">
                <div class="col-xs-12"><a href="#" class="menu-icon"></a>

                  <div class="nav-wrap">
                    <ul><li class="first"><a href="/categories/business_economy"><span>Business<br />&amp; Economy</span></a><ul><li class="first"><a href="/categories/big_business">Big Business</a></li>
<li><a href="/categories/markets">Markets</a></li>
<li><a href="/categories/money">Money</a></li>
<li><a href="/categories/regulations">Regulations</a></li>
<li><a href="/categories/unemploymentjobs">Unemployment/Jobs</a></li>
<li class="last"><a href="/categories/workvocation">Work/Vocation</a></li>
</ul></li>
<li><a href="/categories/culture_arts"><span>Culture<br />&amp; Arts</span></a><ul><li class="first"><a href="/categories/art">Art</a></li>
<li><a href="/categories/books">Books</a></li>
<li><a href="/categories/history">History</a></li>
<li><a href="/categories/media">Media</a></li>
<li><a href="/categories/movies">Movies</a></li>
<li><a href="/categories/music">Music</a></li>
<li><a href="/categories/sports">Sports</a></li>
<li><a href="/categories/theatre">Theatre</a></li>
<li><a href="/categories/tv">TV</a></li>
<li class="last"><a href="/categories/video_games">Video Games</a></li>
</ul></li>
<li><a href="/categories/education"><span>Education</span></a><ul><li class="first"><a href="/categories/homeschooling">Homeschooling</a></li>
<li><a href="/categories/higher_education">Higher Education</a></li>
<li><a href="/categories/k_12">K-12</a></li>
<li><a href="/categories/pre_school">Pre-School</a></li>
<li><a href="/categories/public_schools">Public Schools</a></li>
<li class="last"><a href="/categories/voucherschoice">Vouchers/Choice</a></li>
</ul></li>
<li><a href="/categories/effective_compassion"><span>Effective Compassion</span></a><ul><li class="first"><a href="/categories/charity">Charity</a></li>
<li><a href="/categories/children">Children</a></li>
<li><a href="/categories/homelessness">Homelessness</a></li>
<li><a href="/categories/ministries">Ministries</a></li>
<li><a href="/categories/philanthropy">Philanthropy</a></li>
<li><a href="/categories/poverty">Poverty</a></li>
<li class="last"><a href="/categories/sex_trafficking">Sex Trafficking</a></li>
</ul></li>
<li><a href="/categories/faith_religion"><span>Faith<br />&amp; Religion</span></a><ul><li class="first"><a href="/categories/catholicism">Catholicism</a></li>
<li><a href="/categories/controversy">Controversy</a></li>
<li><a href="/categories/denominations">Denominations</a></li>
<li><a href="/categories/devotional">Devotional</a></li>
<li><a href="/categories/evangelicalism">Evangelicalism</a></li>
<li><a href="/categories/islam">Islam</a></li>
<li><a href="/categories/missions">Missions</a></li>
<li><a href="/categories/other_religions">Other Religions</a></li>
<li class="last"><a href="/categories/religious_liberty">Religious Liberty</a></li>
</ul></li>
<li><a href="/categories/family_society"><span>Family & Society</span></a><ul><li class="first"><a href="/categories/aging">Aging</a></li>
<li><a href="/categories/crime">Crime</a></li>
<li><a href="/categories/marriage">Marriage</a></li>
<li><a href="/categories/natural_disaster">Natural Disaster</a></li>
<li><a href="/categories/parenting">Parenting</a></li>
<li><a href="/categories/penal_system">Penal System</a></li>
<li><a href="/categories/pro_life">Pro-Life</a></li>
<li><a href="/categories/race">Race</a></li>
<li class="last"><a href="/categories/sexuality">Sexuality</a></li>
</ul></li>
<li><a href="/categories/international"><span>International</span></a><ul><li class="first"><a href="/categories/church_movements">Church Movements</a></li>
<li><a href="/categories/disasters">Disasters</a></li>
<li><a href="/categories/persecution">Persecution</a></li>
<li><a href="/categories/political_unrest">Political Unrest</a></li>
<li><a href="/categories/terrorism">Terrorism</a></li>
<li class="last"><a href="/categories/war">War</a></li>
</ul></li>
<li><a href="/categories/politics"><span>Politics</span></a><ul><li class="first"><a href="/categories/cities">Cities</a></li>
<li><a href="/categories/congress">Congress</a></li>
<li><a href="/categories/courts">Courts</a></li>
<li><a href="/categories/elections">Elections</a></li>
<li><a href="/categories/first_amendment">First Amendment</a></li>
<li><a href="/categories/government">Government</a></li>
<li><a href="/categories/legislation">Legislation</a></li>
<li><a href="/categories/military">Military</a></li>
<li><a href="/categories/policy">Policy</a></li>
<li><a href="/categories/state">State</a></li>
<li><a href="/categories/supreme_court">Supreme Court</a></li>
<li class="last"><a href="/categories/white_house">White House</a></li>
</ul></li>
<li class="last"><a href="/categories/science_tech"><span>Science<br />&amp; Tech</span></a><ul><li class="first"><a href="/categories/discoveries">Discoveries</a></li>
<li><a href="/categories/energy">Energy</a></li>
<li><a href="/categories/environment">Environment</a></li>
<li><a href="/categories/health">Health</a></li>
<li><a href="/categories/intelligent_design">Intelligent Design</a></li>
<li><a href="/categories/new_products">New Products</a></li>
<li class="last"><a href="/categories/weather">Weather</a></li>
</ul></li>
</ul>                    <span class="clear"></span></div>
                </div>
              </div>
            </div>
            <span class="clear"></span></div>
        </div>
      </div>
          </div>
  </div>
  <div class="bottom-header">
    <div class="container">

      <div class="row">
        <div class="col-xs-12 clearfix "><span class="shad1"></span>

          <div class="secondary-menu">
                <!--<div class="--><!--">-->
  <ul><li class="first leaf"><a href="https://world.wng.org/tags/trump_transition" title="">Trump Transition</a></li>
<li class="leaf"><a href="https://world.wng.org/special-sections/roe-v-wade" title="">Roe v. Wade Issues</a></li>
<li class="leaf"><a href="/tags/abortion" title="">Abortion</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/persecution" title="">Persecution</a></li>
<li class="leaf"><a href="/tags/religious_liberty" title="">Religious Liberty</a></li>
<li class="leaf"><a href="/tags/sexuality" title="">Sexuality</a></li>
<li class="leaf"><a href="https://world.wng.org/tags/education" title="">Education</a></li>
<li class="leaf"><a href="/tags/marriage" title="">Marriage</a></li>
<li class="leaf"><a href="/iraqaid" title="">Aid for Iraqis</a></li>
<li class="leaf"><a href="https://world.wng.org/categories/movies" title="">Movies</a></li>
<li class="last leaf"><a href="/tags/saturday_series" title="">Saturday Series</a></li>
</ul><!--<span class="clear"></span>
</div>
-->            <span class="clear"></span>
          </div>
            
            			
        </div>
      </div>
    </div>
  </div>
</header>
    <!-- Header ends -->

    <!-- ***maincontent Starts -->
    <main>
      <div class="container">
                  <div class="row">
                    </div>
                <div class="row">
          <div class="inner-page">
	          
	        <div class="col-sm-9">
		        
		        <div class="content">
					  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="leftc">
  <div class="inn">
    <div class="top-head">
      <h3><a href="/categories/pro_life" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Pro-Life</a></h3>
      <ul class="social-page-icons">
        <li><a href="https://www.facebook.com/dialog/share?app_id=157804204581690&amp;display=popup&amp;href=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground" rel="nofollow" class="socialshare-js " data-service="fb"><i class="wngico-facebook-with-circle"></i></a></li>        <li><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground&amp;text=Latest+pro-life+orders+cover+new+ground+%7C+President+Donald+Trump%E2%80%99s+Mexico+City+Policy&amp;url=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground&amp;hashtags=Abortion&amp;via=world_mag" rel="nofollow" class="socialshare-js " data-service="tw"><i class="wngico-twitter-with-circle"></i></a></li>        <li class="i"><a href="https://plus.google.com/share?url=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground" rel="nofollow" class="socialshare-js round-icon" data-service="gp"><i class="wngico-google-plus"></i></a></li>        <li class="i"><a href="mailto:?subject=Article from WORLD&body=Check out this article from WORLD: https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground" rel="nofollow" class="socialshare-js round-icon email" data-service="email"><i class="wngico-paper-plane2"></i></a></li>        <li class="i"><a href="#" onClick="window.print()" class="round-icon"><i class="wngico-print2"></i></a></li>
      </ul>
      <span class="clear"></span> </div>
    <div class="innp">
      <div class="caro">
        <div class="owl-carousel" id="sync1"><div class="item ss"><a href="https://world.wng.org/sites/default/files/field/image/Mexico%20City%20Policy.jpg" data-lightbox="gallery-set" data-title="An abortion clinic in Madrid | Associated Press/Photo by Victor R. Caivano"><i class="wngico-arrows icon-white"></i><img data-src="https://world.wng.org/sites/default/files/field/image/Mexico%20City%20Policy.jpg" typeof="foaf:Image" class="img-responsive" src="https://world.wng.org/sites/default/files/styles/carousel_image/public/field/image/Mexico%20City%20Policy.jpg?itok=65dRNo-S" width="355" height="236" alt="Associated Press/Photo by Victor R. Caivano" title="An abortion clinic in Madrid" /></a><span class="alt">Associated Press/Photo by Victor R. Caivano</span><span class="caption">An abortion clinic in Madrid</span></div></div><div id="owll"><span class="shad1"></span><span class="shad2"></span></div><div class="owl-carousel" id="sync2"></div>      </div>

      <div class="content">
        <div class="top">
          <h3>Latest pro-life orders cover new ground</h3>
                    <h5><span class="slug"><strong>Abortion</strong></span> | President Donald Trump’s Mexico City Policy takes a stronger stance than ever</h5>
                    <h6>by <span><a href='/authors/samantha_gobba'>Samantha Gobba</a></span>
                                    <br> Posted 1/27/17, 12:49 pm</h6>
                      <ul class="social-share-icons">
            <li class="li1"><a href="#">0 Shares </a></li>
            <li><i class="wngico-facebook-f fb"></i> <a href="https://www.facebook.com/dialog/share?app_id=157804204581690&amp;display=popup&amp;href=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground" rel="nofollow" class="socialshare-js " data-service="fb">0</a></li>            <li><i class="wngico-twitter tw"></i> <a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground&amp;text=Latest+pro-life+orders+cover+new+ground+%7C+President+Donald+Trump%E2%80%99s+Mexico+City+Policy&amp;url=https%3A%2F%2Fworld.wng.org%2F2017%2F01%2Flatest_pro_life_orders_cover_new_ground&amp;hashtags=Abortion&amp;via=world_mag" rel="nofollow" class="socialshare-js " data-service="tw">0</a></li>            <li><i class="wngico-comments-o cm"></i> <a href="#comments">0 </a></li>
          </ul>
        </div>
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>With his <a href="https://world.wng.org/2017/01/trump_reinstates_pro_life_mexico_city_policy">reinstatement</a> of the Mexico City Policy this week, President Donald Trump cut off a resource that has fueled the proliferation of abortion around the globe.</p>
<p>Trump’s executive <a href="https://www.whitehouse.gov/the-press-office/2017/01/23/presidential-memorandum-regarding-mexico-city-policy">order</a>, aimed at groups that provide or promote abortions overseas, went further than previous presidents’, extending the rule not just to money from the U.S. Agency for International Development (USAID), but “global health assistance furnished by all departments or agencies.”</p>
<p>Trump adjusted the Mexico City Policy in keeping with the changing landscape of international health assistance. Today, abortion is performed and advocated more widely than in either the Reagan or Bush administrations, according to the Catholic Family and Human Rights Institute (C-Fam). President Ronald Reagan first instituted the policy in 1984 at a United Nations meeting in Mexico City.</p>
<p>“Whereas once upon a time the kind of groups that would be promoting abortion would be family planning groups,” C-Fam’s director of legal studies, Stefano Gennarini, told me, “nowadays, they’re getting sexual and reproductive health as a component of every kind of assistance, whether it’s humanitarian assistance, whether it’s population assistance, whether it’s maternal health, whether it’s HIV. All kinds of different aid contexts involve a global health component and, specifically, a reproductive health component.”</p>
<p>Direct funding of overseas abortion has been illegal since the 1973 <a href="https://www.usaid.gov/what-we-do/global-health/family-planning/usaids-family-planning-guiding-principles-and-us">Helms Amendment</a> to the Foreign Assistance Act, but the Mexico City Policy forbids funding to groups that provide or promote abortions even when the dollars aren’t explicitly spent on abortion itself.  The policy <a href="http://www.aul.org/2010/04/the-mexico-city-policy/">grants</a> exceptions for cases of rape, incest, or danger to the mother’s life.</p>
<p>Two years after former President George W. Bush <a href="https://georgewbush-whitehouse.archives.gov/news/releases/20010123-5.html">restored</a> the policy, which was abolished in the Clinton years, he <a href="https://georgewbush-whitehouse.archives.gov/news/releases/2003/08/20030829-3.html">broadened</a> it to apply to “all assistance for voluntary population planning … whether such assistance is furnished by USAID or any other bureau, office, or component of the Department of State.”</p>
<p>Many nongovernmental organizations (NGOs) view abortion as an essential component of women’s healthcare and are choosing to forego federal funding rather than cease performing or promoting abortions.</p>
<p>The same day Trump issued his memorandum, the International Planned Parenthood Federation (IPPF) <a href="http://www.ippf.org/news/why-we-will-not-sign-global-gag-rule">announced</a> it would not sign an agreement to cease providing or promoting abortion: “As an organization that seeks to protect and improve the lives of women, men, and children around the world, IPPF and its partners in 170 countries will not sign a policy that denies human rights and puts the lives of women at risk.”</p>
<p>IPPF stands to lose $100 million from USAID.</p>
<p>A second large international group, Marie Stopes International, <a href="https://www.mariestopes-us.org/mexico-city-policy/">said</a> in a statement that it sees abortion as “a vital component” of women’s healthcare: “We fundamentally cannot and will not agree to the Mexico City Policy because it violates our core belief in individual choice.”</p>
<p>Opponents of the Mexico City Policy often cite a 2011 World Health Organization (WHO) <a href="http://www.who.int/bulletin/volumes/89/12/11-091660/en/">study</a> that correlates a rise in abortions in sub-Saharan Africa to the policy’s reinstatement during the Bush administration.</p>
<p>The WHO study’s authors wrote that while the rise in abortions correlated with the cessation of U.S. funding to IPPF and Marie Stopes, they admitted they were “unable to draw definitive conclusions” that the policy was the cause.</p>
<p>Since organizations must either sign an agreement to cease activity related to abortion—including lobbying for abortion legalization in their country—or forego U.S. funding, Gennarini said the Mexico City Policy is “self-enforcing” and won’t be an administrative burden.</p>
<p>He said the United States is “the single biggest funder of population groups” that advocate abortion, and those advocacy groups will be the hardest hit.</p>
<p>“That was the original intent of the policy in the first place, to prevent abortion advocacy,” he said. “U.S. taxpayers are very happy to write in assistance to mothers and children, but we’re not happy providing money to groups who go and lobby for abortion rights around the world.”</p>
</div></div></div>        
        <span class="sharing-text">Share this article with friends.</span>
		<div class="addthis_inline_share_toolbox"></div>
		
		<div class="clear" style="margin-top: 5px;"></div>
		        
      </div>
    </div>
    
    <span class="clear"></span>
                <div class="testimonial"><span class="img"><img src="/sites/default/files/author-bio.png" /></span>
        <div class="conts">
                <h5>Samantha Gobba</h5>
        <p>Samantha is a World Journalism Institute graduate.</p>
        <h6><a href="/authors/samantha_gobba#articles"><span>Read More from this Writer</span></a></h6>
          </div>
      </div>
      <div class="copyr"></div>
  </div>
  <span class="clear"></span> </div>

 <!-- Go to www.addthis.com/dashboard to customize your tools --> 
  <div class="addthis_relatedposts_inline"></div>
  
  <!-- AD UNIT FOR TESTING PER MR. FREEMAN -->
	        
  <div style="color: #adadad; font-size: 10px; text-align: center; width: 100%;">ADVERTISEMENT</div>	
  
  <div id="ld-2243-5433"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:9330354876152934,size:[0, 0],id:"ld-2243-5433"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdome.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>


</section>
  </div>
		        </div>
            </div>
             
            <div class="col-sm-3">
              <div class="rightc">
                  <div class="region region-sidebar">
    <section id="block-block-5" class="block block-block clearfix">

      
  <!--Content Page Ad: Square--><p><span data-id="2" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>

</section>
<section id="block-block-6" class="block block-block clearfix">

      
  <!--Content Page Ad: Large Sidebar--><p><span data-id="3" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>

</section>
<section id="block-worldmag-sharecounter-socialtrending" class="block block-worldmag-sharecounter clearfix">

      
  <div class="block block2">
  <h3><span>Social Trending</span></h3>
  <div class="cont">
    <ul>

      <li class="first">
  <span class="arrow"></span>
  <h5><a href="/2017/01/kentucky_adopts_20_week_abortion_ban_ultrasound_bill">Kentucky adopts 20-week abortion ban, ultrasound bill</a></h5>
  <p>Pro-life measures gain overwhelming approval in Republican-controlled legislature</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/2017/01/pro_lifers_pack_paris_streets_to_march_for_life">Pro-lifers pack Paris streets to March for Life</a></h5>
  <p>Turnout exceeded previous attendance, a sign of growing awareness about the humanity of the unborn</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li><li class="first">
  <span class="arrow"></span>
  <h5><a href="/2017/01/house_votes_to_cut_abortion_funding_permanently">House votes to cut abortion funding permanently</a></h5>
  <p>The law would codify the Hyde Amendment and close loopholes in Obamacare</p>
  <ul>
        <li class="first"><a href="https://www.facebook.com/WORLD.Magazine/?fref=ts" target="_blank"><i class="wngico-facebook-with-circle facebook-blue"></i></a></li>
    <li class="last"><a href="https://twitter.com/WORLD_mag" target="_blank"><i class="wngico-twitter-with-circle twitter-blue"></i></a></li>
  </ul>
  <span class="clear"></span>
</li>
    </ul>
  </div>
</div>
</section>
  </div>
              </div>
            </div>
             
            <span class="clear"></span></div>
        </div>
      </div>
          </main>
    <!-- ***maincontent ends -->
    
    <!-- footer starts -->
    <footer>
    <div class="top-footer">
        <div class="container">
            <div class="row">
                    <div class="block block-block clearfix col-xs-12">
  <!--Content Page Ad: Horiz Banner--><p><span data-id="5" class="mgsv1_1"></span></p>
<script>
<!--//--><![CDATA[// ><!--
(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(){if(mysa_mgsv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://media.wng.org/api/index.php?js&s&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) })();var mysa_mgsv1_1=true;
//--><!]]>
</script><p></p>
</div>
            </div>
        </div>
    </div>
    <div class="mid-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                        <div class="foot foot1">
    <p><a href="#" class="logo"><img src="/sites/all/themes/worldmag/images/foot-logo.png" width="216" height="29" alt="" /></a></p>
<p>P.O. Box 20002<br />Asheville, NC 28802</p>
<h6>(800) 951-4974 • <a href="/membership" class="white">Become a Member</a></h6>
</div>
<div class="foot foot2">
    <h5>Info</h5>
    <ul class=""><li class="first leaf"><a href="/about" title="">About Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/masthead" title="">Masthead</a></li>
<li class="last leaf"><a href="/advertising" title="Link to Advertising Information Request form">Advertising</a></li>
</ul></div>
<div class="foot foot3">
    <h5>Support</h5>
    <ul class=""><li class="first leaf"><a href="/user/login" title="">Login</a></li>
<li class="leaf"><a href="/membership" title="">Become a Member</a></li>
<li class="leaf"><a href="http://visitor.constantcontact.com/manage/optin/ea?v=0016gbbKsaiGSoP07otCoJPM9l9_q1wSYDz7mztk8uTUJdwUtyrdZ0XwOuTjFTL8d_X_rCE3H5vOgoxWI4oQFTo_zhJIiZZonRH" title="">E-mail Preferences</a></li>
<li class="leaf"><a href="/about/help" title="">Website Help</a></li>
<li class="last leaf"><a href="/about/policies" title="">Website Policies</a></li>
</ul></div>
<div class="foot foot4">
    <h5>Ways to Give</h5>
    <ul class=""><li class="first leaf"><a href="/donate" title="">Donate</a></li>
<li class="last leaf"><a href="https://www.cardonationwizard.com/world-magazine/info/car-donation.html" title="">Donate Your Vehicle</a></li>
</ul></div>
<div class="foot foot5">
    <h5>WORLD News Group</h5>
    <ul class=""><li class="first leaf"><a href="http://kids.wng.org/" title="">WORLD Kids</a></li>
<li class="leaf"><a href="http://teen.wng.org/" title="">WORLD Teen</a></li>
<li class="leaf"><a href="http://godsbigworld.wng.org" title="">God’s Big WORLD </a></li>
<li class="last leaf"><a href="/" title="">WORLD</a></li>
</ul></div>

                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 clearfix">
                    <p>&copy; 1986-2017 WORLD News Group. All Rights Reserved.</p>
                        <ul class=""><li class=""><a href="/" title="">Home</a></li>
<li class=""><a href="/about" title="">About</a></li>
<li class=""><a href="/careers" title="">Careers</a></li>
<li class=""><a href="/about/policies" title="">Privacy</a></li>
<li class=""><a href="/contact" title="">Support</a></li>
<li class=""><a href="/advertising" title="Advertising Contact Form">Advertising</a></li>
<li class=""><a href="/contact" title="">Contact Us</a></li>
</ul>                    <span class="clear"></span></div>
            </div>
        </div>
    </div>
</footer>

<!-- AddThis Javascript --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-580192a91af3a804"></script> 

<!-- BoldChat Visitor Monitor HTML v5.00 (Website=WORLD Magazine/Digital,ChatButton=wng floating chat button,ChatInvitation=My Invite Ruleset) -->
<script type="text/javascript">
  window._bcvma = window._bcvma || [];
  _bcvma.push(["setAccountID", "301170137410333330"]);
  _bcvma.push(["setParameter", "WebsiteID", "299242508510850067"]);
  _bcvma.push(["setParameter", "InvitationID", "299242508301360637"]);
  _bcvma.push(["addFloat", {type: "chat", id: "4176711015533042627"}]);
  _bcvma.push(["pageViewed"]);
  var bcLoad = function(){
    if(window.bcLoaded) return; window.bcLoaded = true;
    var vms = document.createElement("script"); vms.type = "text/javascript"; vms.async = true;
    vms.src = ('https:'==document.location.protocol?'https://':'http://') + "vmss.boldchat.com/aid/301170137410333330/bc.vms4/vms.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vms, s);
  };
  if(window.pageViewer && pageViewer.load) pageViewer.load();
  else if(document.readyState=="complete") bcLoad();
  else if(window.addEventListener) window.addEventListener('load', bcLoad, false);
  else window.attachEvent('onload', bcLoad);
</script>
<noscript>
<a href="http://www.boldchat.com" title="Live Chat" target="_blank"><img alt="Live Chat" src="https://vms.boldchat.com/aid/301170137410333330/bc.vmi?wdid=299242508510850067" border="0" width="1" height="1" /></a>
</noscript>
<!-- /BoldChat Visitor Monitor HTML v5.00 -->




<script type="text/javascript">
    adroll_adv_id = "YLZUGTYY35HKXNQZ2JGBSL";
    adroll_pix_id = "FPK4U65UJ5HGBK7I25TQBL";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

    <!-- footer ends -->

  </div>
  <!-- container ends -->

</div>
<!-- wrapper ends -->  <script src="//use.typekit.net/fce5vma.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script src="/sites/all/themes/worldmag/js/lightbox.min.js"></script>
<script src="https://world.wng.org/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1ea5d1cab8","applicationID":"16280768","transactionName":"MQAANxZYXhJSBkRaXghKIwAQUF8PHAtfV1Q5FQMEAWZGCFYS","queueTime":0,"applicationTime":448,"atts":"HUcXQV5CTU0RBBIJShsY","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
